Motor não segurando marcha lenta!

Re: Motor não segurando marcha lenta!

Mensagempor Adauto Lopes » 01 Mai 2017, 00:47

Que boa notícia Bruno. Tomara que mais pessoas, se não todas, possam resolver também e poder rodar em paz e com confiança em suas máquinas.
A minha vendi com 47.000 km de pura satisfação,apenas manutenção rotineira com troca de óleo, filtros, pastilhas, pneus, relação, bateria e rolamentos da caixa de direção (duas vezes).
Adauto Lopes

CG125 1982, CG125 1984, CG125 1985, XL250 1983 (1 branca, 1 vermelha, 1 azul), XLX350 1987, XLX 350 1989, XLX350 1990, NX350 SAHARA 1991, LANDER 2007, G650GS 2011, R1200GS 2007, TENERÉ 250 2011.
Avatar do usuário
Adauto Lopes
Moderador
 
Mensagens: 7030
Registrado em: 05 Dez 2011, 14:52
Localização: São Caetano do Sul, SP
Enviou: 6769 vez(es)
Recebeu: 4973 vez(es)
Moto: Teneré 250
Estado: SP
Cidade: Sao Caetano do Sul

Re: Motor não segurando marcha lenta!

Mensagempor victor_zan » 03 Mai 2017, 13:38

Achei esse aqui no google....


http://remotox.com.br/kit-transmissao-c ... gina%20650

deve ser o tal regina... alguem conhece?
victor_zan
Forista Pleno
Progresso para o próximo rank:
26.5%
 
Mensagens: 206
Registrado em: 22 Set 2014, 17:04
Localização: São Paulo
Enviou: 19 vez(es)
Recebeu: 27 vez(es)
Moto: BMW G650GS / 2014 - 2015 / Preta
Estado: SP
Cidade: Sao Paulo

Re: Motor não segurando marcha lenta!

Mensagempor owlucas » 06 Jun 2017, 14:18

Xandov escreveu:Na pesquisa que estou fazendo, a G 650 GS até 03/2013 usava o "BMS-C Control Unit" (PN 13627714905), depois disso, ou seja de 04/2013 pra frente, passou a usar a "BMS-E Control Unit (PN 13618535856). Isso bate com a idade dos modelos que apresentam o problema. Agora estou tentando descobrir qual a diferença entre as centrais.

Xandov

Procurei aqui e você não postou o resultado das suas pesquisas.

Você chegou a alguma conclusão?

Enviado de meu SM-G925I usando Tapatalk
OWLUCAS
Lucas Costa
BMW G 650 GS | Um longo hiato | Kasinski RX 125
Avatar do usuário
owlucas
Forista Jr.
Progresso para o próximo rank:
7.1%
 
Mensagens: 8
Registrado em: 12 Abr 2016, 18:10
Localização: São José dos Campos
Enviou: 6 vez(es)
Recebeu: 0 vez
Moto: BMW G650GS
Estado: SP
Cidade: Sao Jose dos Campos

Re: Motor não segurando marcha lenta!

Mensagempor RRossi » 12 Ago 2017, 13:52

Após meses sem o referido problema, a minha voltou a apresentar hoje essa falha na lenta. Detalhe que estou em viagem com ela e durante o percurso fiz alguns "testes". A lenta está irregular demais e a moto morreu em alguns pontos do trajeto, onde de propósito reduzi a motocicleta à baixa velocidade e deixei no neutro, com consequente "morte" do motor quando parei de acelerar.

Ou seja, no meu caso não é o fato de a moto estar quente ou fria. Desliguei duas vezes, aguardei alguns instantes antes de ligar e o problema persiste. Amanhã, no trajeto de volta, irei fazer o reset e ver como ela se comporta. Detalhe que, como acho que já relatei, a moto já passou pelo recall para resolver esse problema.

Vou tentar limpar o TPS depois e ver se há alguma melhora significativa.
Rummenigge Rossi - Honda CB 500F 2014/2014

BMW G 650 GS 14/15 - (2017 - 2017) /CBR 600F 12/12 - (2016 - 2017) / Yamaha XJ6 F 12/12 - (2015 - 2015) / Limbo (2012 - 2015)
CG 150 Titan 07/07 - (2009 - 2012) / CBX 250 Twister 01/02 - (2001 - 2009) / CG 125 Titan 99/00 - (1999 - 2001)
Avatar do usuário
RRossi
Forista Jr.
Progresso para o próximo rank:
31.3%
 
Mensagens: 32
Registrado em: 16 Mar 2017, 10:47
Localização: João Pessoa - PB
Enviou: 4 vez(es)
Recebeu: 5 vez(es)
Moto: Honda CB 500f 2014 branca
Estado: PB
Cidade: Joao Pessoa

Anterior

Voltar para Outros

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 22 visitantes