Odômetro não esta funcionando.

Re: Odômetro não esta funcionando.

Mensagempor denis passeti » 24 Out 2012, 22:11

Julio music escreveu:
Julio music escreveu:
homar charife escreveu:Julio, ainda bem que eles vao trocar pela garantia senao seria uma nota hein...
Abracao

Pois é , Omar. O problema é a demora pra chegar a peça. Abração.

Acreditem, hoje 24/10 e nada de solução para o problema. A CC não me atende, a BMW diz que vai resolver e nada acontece. Acho que terei que buscar a lei, se é que existe isso neste país.
A BMW no resto do mundo deve ser uma coisa, administrada por Brasileiros já vai entrar na lama , no lodo comportamental do comerciante/empresário/"gosto de levar vantagem em tudo, certo?" .
Que droga de cultura tupiniquim!


Seja bem vindo ao brasil ! c/ b minúsculo mesm !! :lol:
´Nada é mais forte que o coração e o companherismo de um motociclista,por que ele é forjado no calor do asfalto,no frio do vento,na água da chuva e na saudade dos irmãos que perdemos`
Avatar do usuário
denis passeti
Forista Pleno
Progresso para o próximo rank:
88.8%
 
Mensagens: 455
Registrado em: 21 Out 2011, 23:41
Localização: Cajamar-SP
Enviou: 5 vez(es)
Recebeu: 134 vez(es)
Moto: G 650 Gs 2010
Estado: SP
Cidade: Cajamar

Re: Odômetro não esta funcionando.

Mensagempor viamati » 15 Mai 2013, 13:24

Ola.
Estou com o um problema que talvez venha para este tópico.
Um belo dia, simplesmente (minha moto já está com 23000kmde pura alegria) o odometro parou de funcionar. Simplesmente, não funciona. Todo resto eletronico funciona sem problemas, relógio, luzes, o odometro parcial tambem funciona, mas assim que a moto é desligada, ele volta a zero.

Alguem já teve esse problema?
Solução!?


Abraço

Vitor
viamati
Forista Jr.
Progresso para o próximo rank:
8.1%
 
Mensagens: 9
Registrado em: 13 Mai 2013, 20:34
Localização: Sao Paulo
Enviou: 0 vez
Recebeu: 0 vez
Moto: GS 650 Dakar 2004
Estado: SP
Cidade: Sao Paulo

Re: Odômetro não esta funcionando.

Mensagempor Bruno Picanço » 18 Mai 2013, 00:17

O ideal seria conversar com alguma mecânico BMW, talvez olhar em algum forum gringo... pode ser algum mal contato em fusível, zinabre e etc... experimente dar uma limpeza geral nos conectores de bateria e na caixa de fusíveis...
Avatar do usuário
Bruno Picanço
Site Admin
 
Mensagens: 6896
Registrado em: 27 Abr 2012, 11:41
Localização: Rio de Janeiro/RJ
Enviou: 4311 vez(es)
Recebeu: 4279 vez(es)
Moto: Yamaha NEO 115 2011
Estado: RJ
Cidade: Macae

Re: Odômetro não esta funcionando.

Mensagempor Sergio Moreno » 02 Dez 2017, 11:16

Bom dia pessoal, minha G esta com o mesmo problema, começou a uma semana, marcando KM a menos, vou fazer o procedimento do amigo tirar o cabo positivo e aguardar, tomara que resolva, depois relato o resultado se a magica deu certo.

abrs
Sergio Moreno
Forista Jr.
Progresso para o próximo rank:
42.4%
 
Mensagens: 43
Registrado em: 04 Dez 2012, 12:24
Localização: São Paulo
Enviou: 1 vez
Recebeu: 7 vez(es)
Moto: G650GS/2011/prata
Estado: SP
Cidade: São Paulo

Re: Odômetro não esta funcionando.

Mensagempor Sergio Moreno » 05 Dez 2017, 15:11

Boa tarde pessoal,

Não deu certo, tirei o cabo positivo e a danada continua marcando em milhas, se alguém descobriu o milagre por favor mande para mim.

e-mail sergio.moreno@gmcontabilidade.com

Valeu,
Abraços
Sergio Moreno
Forista Jr.
Progresso para o próximo rank:
42.4%
 
Mensagens: 43
Registrado em: 04 Dez 2012, 12:24
Localização: São Paulo
Enviou: 1 vez
Recebeu: 7 vez(es)
Moto: G650GS/2011/prata
Estado: SP
Cidade: São Paulo

Anterior

Voltar para Outros

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 17 visitantes

cron