Motor não segurando marcha lenta!

Motor não segurando marcha lenta!

Mensagempor ferdocastro » 15 Jan 2015, 15:29

Boa tarde pessoal.

Minha GS está com 700km agora, porém já tem me deixado na mão duas vezes.

Uma vez ao sair de casa percebi a marcha lenta em baixa rotação, bastou eu andar alguns metros e ao parar no farol a moto apagou completamente.

Quando acontece isso ela fica ruim para ligar como se estivesse afogada e não segura marcha lenta.

Isso aconteceu novamente nesse final de semana passado, fui para Joanópolis com ela e decidi parar no Frango Assado. Ao tentar liga-la novamente o mesmo problema. Fica difícil dar partida como se estivesse afogada ou sem combustível, mas da mesma forma que ela apresenta o problema ela volta a funcionar normalmente.

Alguém enfrentou esse problema? Sabe oq pode ser?

Abraços

Ferdo Castro
Avatar do usuário
ferdocastro
Forista Jr.
Progresso para o próximo rank:
9.1%
 
Mensagens: 10
Registrado em: 09 Jan 2015, 14:59
Localização: São Paulo
Enviou: 2 vez(es)
Recebeu: 0 vez
Moto: F800 R/ 2015 / Branca
Estado: SP
Cidade: Guarulhos

Re: Motor não segurando marcha lenta!

Mensagempor Gaertner » 15 Jan 2015, 15:48

Estranho.. Se VC já está andando e ela morro fica ruim a dica da bateria...falta de agua e tal.. E algumas vem com problemas mesmo..infelismente.. E tem a questão de um ajuste na injeção talvez... Deixo os mecânicos do grupo te ajudarem melhor kkkk
Gaertner
G 650 GS
Avatar do usuário
Gaertner
Forista Pleno
Progresso para o próximo rank:
4%
 
Mensagens: 116
Registrado em: 21 Dez 2014, 19:02
Localização: Navegantes
Enviou: 104 vez(es)
Recebeu: 105 vez(es)
Moto: G 650 GS - 2013 - Branca
Estado: SC
Cidade: Navegantes

Re: Motor não segurando marcha lenta!

Mensagempor trfarina » 15 Jan 2015, 15:59

Acho que é o caso de dar um "Reset" na moto, tem um tópico aqui falando sobre como fazer, num sei onde, mas dá uma pesquisada por "reset" aqui no forum que vc acha.

Abraço!
Thiago Farina
Somente um motociclista sabe porque um cão põe a cara para fora da janela quando anda de carro...

Motocronologia: YBR 125, Twister 250, Yes 125, Burgman 125, Falcon, Fazer 250, G650GS, Burgman 125i, GS500E, XRE 300
Avatar do usuário
trfarina
Forista Pleno
Progresso para o próximo rank:
87.3%
 
Mensagens: 449
Registrado em: 03 Mai 2013, 11:13
Localização: Campinas - SP
Enviou: 688 vez(es)
Recebeu: 296 vez(es)
Moto: Sem Moto :(
Estado: SP
Cidade: Campinas

Re: Motor não segurando marcha lenta!

Mensagempor Conrado » 15 Jan 2015, 16:23

Tem cara de ser um problema de injeção. Garantia nela...!
CONRADO 003
"QUANTO MAIS DESCONHECIDO O HORIZONTE, MAIS EMOCIONANTE O CAMINHO"
Bicimoto Fido 50 cc 1958; BMW R27 250 1962; Vespa GS 180 1966; Honda XL 250 R 1982; Yamaha Ténéré XT600 1989; BMW G650 GS 2011 (Lili Marlene); Yamaha ST 1200 2012 (Yumiko).
Avatar do usuário
Conrado
Moderador
 
Mensagens: 3762
Registrado em: 19 Out 2011, 16:06
Localização: ZS
Enviou: 1875 vez(es)
Recebeu: 2224 vez(es)
Moto: Yamaha ST 2012 "Yumiko"
Estado: SP
Cidade: Sao Paulo

Re: Motor não segurando marcha lenta!

Mensagempor ferdocastro » 15 Jan 2015, 16:36

Obrigado pessoal.
Não é desmerecendo a equipe da Caltabiano Norte, mas as vezes tenho impressão que conheço mais que eles.
Avatar do usuário
ferdocastro
Forista Jr.
Progresso para o próximo rank:
9.1%
 
Mensagens: 10
Registrado em: 09 Jan 2015, 14:59
Localização: São Paulo
Enviou: 2 vez(es)
Recebeu: 0 vez
Moto: F800 R/ 2015 / Branca
Estado: SP
Cidade: Guarulhos

Re: Motor não segurando marcha lenta!

Mensagempor Conrado » 15 Jan 2015, 16:48

Não tenha dúvida ferdo. Os mecânicos de CC's são os piores que existem no mercado...
CONRADO 003
"QUANTO MAIS DESCONHECIDO O HORIZONTE, MAIS EMOCIONANTE O CAMINHO"
Bicimoto Fido 50 cc 1958; BMW R27 250 1962; Vespa GS 180 1966; Honda XL 250 R 1982; Yamaha Ténéré XT600 1989; BMW G650 GS 2011 (Lili Marlene); Yamaha ST 1200 2012 (Yumiko).
Avatar do usuário
Conrado
Moderador
 
Mensagens: 3762
Registrado em: 19 Out 2011, 16:06
Localização: ZS
Enviou: 1875 vez(es)
Recebeu: 2224 vez(es)
Moto: Yamaha ST 2012 "Yumiko"
Estado: SP
Cidade: Sao Paulo

Re: Motor não segurando marcha lenta!

Mensagempor marcelo_morpheus » 15 Jan 2015, 19:50

Numa boa, eu não acho, tenho certeza que conheço mais que eles, pelo menos naqueles itens que já fucei ou desmontei.

Já discuti com o cara da Eurobike que deixou minha corrente pra lá de apertada até chegar um momento em que desisti. Quando cheguei em casa fiz os ajustes necessários.
Abraço,
Marcelo

G650GS => F800GS => = > R1200GS Preta = > R1200GSA Azul
Avatar do usuário
marcelo_morpheus
Forista Sênior
Progresso para o próximo rank:
44.7%
 
Mensagens: 947
Registrado em: 20 Mar 2014, 20:47
Localização: Vila Mariana - São Paulo
Enviou: 245 vez(es)
Recebeu: 649 vez(es)
Moto: BMW R 1200 GSA Azul
Estado: SP
Cidade: SAO PAULO

Re: Motor não segurando marcha lenta!

Mensagempor Adauto Lopes » 15 Jan 2015, 21:29

É isso mesmo, infelizmente não dá pra confiar totalmente nestes profissionais, pois eles nem tem tempo de ouvir o cliente, tem metas altas de produtividade e alguns casos requerem mais atenção, coisa difícil de dar quando se tem que fazer várias "revisões" diárias.

Voltando ao assunto, embora não pareça, eu não descartaria mal contato nos cabos da bateria. Eu começaria por eles, desmontando as carenagens, checando o aperto destes cabos, verificando os fusíveis se não está com oxidação, zinabre. Depois eu daria um "reset" no sistema eletrônico. Consiste em ligar o contato, esperar concluir os testes de luzes e imediatamente após esta leitura "enrolar o cabo" do acelerador até o final e soltar, sem dar partida. Tem relatos de problemas de partida resolvidos com este reset, não custa tentar.
Adauto Lopes

CG125 1982, CG125 1984, CG125 1985, XL250 1983 (1 branca, 1 vermelha, 1 azul), XLX350 1987, XLX 350 1989, XLX350 1990, NX350 SAHARA 1991, LANDER 2007, G650GS 2011, R1200GS 2007, TENERÉ 250 2011.
Avatar do usuário
Adauto Lopes
Moderador
 
Mensagens: 7199
Registrado em: 05 Dez 2011, 14:52
Localização: São Caetano do Sul, SP
Enviou: 6968 vez(es)
Recebeu: 5031 vez(es)
Moto: Teneré 250
Estado: SP
Cidade: Sao Caetano do Sul

Re: Motor não segurando marcha lenta!

Mensagempor Olive » 15 Jan 2015, 22:24

Quando a bateria podre da minha moto começou a arriar, deva este problema de não segurar a marcha lenta ou de subir o conta-giros do nada. A tua não seria a primeira moto quase zero com problemas de bateria, então considera também essa variável...
Avatar do usuário
Olive
Forista Master
Progresso para o próximo rank:
22.9%
 
Mensagens: 1844
Registrado em: 20 Out 2011, 20:08
Localização: República Riograndense
Enviou: 310 vez(es)
Recebeu: 1930 vez(es)
Moto: G650GS
Estado: RS
Cidade: Novo Hamburgo

Re: Motor não segurando marcha lenta!

Mensagempor Bertolani » 16 Jan 2015, 02:32

trfarina escreveu:Acho que é o caso de dar um "Reset" na moto, tem um tópico aqui falando sobre como fazer, num sei onde, mas dá uma pesquisada por "reset" aqui no forum que vc acha.

Abraço!


Farina, é só girar a chave, deixar as luzes fazerem os procedimentos (não liga a moto) e logo após girar o acelerador até o talo e soltar, rapidamente.
Tá resetado.
Abs
1242
G650
PU2OIB
Para o que as pessoas vivem?
https://www.youtube.com/watch?v=40vcTKl0F-w
Avatar do usuário
Bertolani
Moderador
 
Mensagens: 4721
Registrado em: 14 Abr 2013, 04:21
Localização: São Paulo
Enviou: 3245 vez(es)
Recebeu: 2022 vez(es)
Moto: G650 gs 2012 branca
Estado: SP
Cidade: Sao Paulo

Próximo

Voltar para Outros

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes