Motor falhando.

Motor falhando.

Mensagempor teteuslutero » 18 Jun 2017, 20:38

HELP!
Pessoal, preciso de ajuda!
Durante esse último feriado e final de semana, fui passear lá em Tubarão e na Serra do Rio do Rastro/Urubici. (sou de Joinville-SC).

No caminho de ida, logo depois de sair de Joinville, minha 650gs deu tipo um ''engasgo'', como se o motor tivesse parado de funcionar por 1 segundo, aí depois ele volta a funcionar, porém o ponteiro da RPM vai lá para 8.000 e fica por lá, SOMENTE o ponteiro que dá um pulo lá pra 8.000 rpm, a rotação do motor continua a mesma!!!
O ponteiro fica lá nas 8.000 até que eu puxe a embreagem e solte o acelerador, daí o ponteiro da RPM desce até 1.500rpm e volta a funcionar normal.

Como no caminho de ida só aconteceu uma vez, na quinta, deixei de lado e segui viagem.
Na sexta de manhã fui sair para a serra do rio do rastro, depois que saí de Tubarão, começou a dar de novo aquela tal ''engasgada'', e tudo que citei acima ocorria sempre da mesma forma. Subi a serra com esse problema(sim, não deveria ter arriscado.....mas ok) e desci a serra com esse problema, e voltei de Tubarão para Joinville com esse problema. Não faço nem idéia do que é. Não identifiquei nenhum ''padrão'' para que o problema ocorresse, pois ele aconteceu com rpm baixa, rpm alta, velocidade baixa, velocidade alta, rua com buracos ou rua perfeita, com clima frio, com clima quente e por aí vai, não tinha hora marcada pra acontecer.

Bateria com cabos soltos não é, verifiquei. E além disso, quando o problema acontece, a moto não dá os sintomas de quando a bateria é ligada no sistema elétrico da moto, ou seja, as luzes do painel não reiniciam, acendem e apagam e coisas do tipo.

Enfim, depois desse baita texto, alguém mais experiente pode me dar sua opinião?

Se acharem melhor mudar meu tópico para outra área, fique a vontade..

Obrigado!
Avatar do usuário
teteuslutero
Forista Jr.
Progresso para o próximo rank:
62.6%
 
Mensagens: 63
Registrado em: 10 Out 2016, 21:12
Localização: Brasil
Enviou: 8 vez(es)
Recebeu: 10 vez(es)
Moto: BMW G 650 GS 2010/11
Estado: SC
Cidade: Joinville

Re: Motor falhando.

Mensagempor hsferrari » 18 Jun 2017, 23:50

Salve.. impressionante, sai para viagem este fds e a minha motoca também teve atitudes semelhantes.

Em alta, a impressão que eu tinha é que ela caia a marcha, de quinta para terceira, aí reduzia a velocidade e descia até primeira e voltava ao normal.

Falei com um amigo mecanico de bmw e o mesmo me orientou a começar pela embreagem, pois ela pode estar com a mola fraca.. algo assim. Diante disse, afrouxei um pouco o cabo da embreagem e vou testar novamente amanhã. Aí te falo.. vamos trocando informação.

Abração
Hilario
Hilário - São Carlos - G650GS Sertão 2012. :D
Avatar do usuário
hsferrari
Forista Pleno
Progresso para o próximo rank:
1.8%
 
Mensagens: 107
Registrado em: 09 Ago 2016, 00:42
Localização: São Carlos
Enviou: 52 vez(es)
Recebeu: 49 vez(es)
Moto: G650 GS Sertão / 2012 / branco
Estado: SP
Cidade: Sao Carlos

Re: Motor falhando.

Mensagempor teteuslutero » 19 Jun 2017, 10:04

hsferrari escreveu:Salve.. impressionante, sai para viagem este fds e a minha motoca também teve atitudes semelhantes.

Em alta, a impressão que eu tinha é que ela caia a marcha, de quinta para terceira, aí reduzia a velocidade e descia até primeira e voltava ao normal.

Falei com um amigo mecanico de bmw e o mesmo me orientou a começar pela embreagem, pois ela pode estar com a mola fraca.. algo assim. Diante disse, afrouxei um pouco o cabo da embreagem e vou testar novamente amanhã. Aí te falo.. vamos trocando informação.

Abração
Hilario

A minha não pode ser a embreagem. Umas 3 vezes o motor chegou a parar totalmente..

Bros azul 2003
Tornado vermelha 2006
Xre verde 2012
G650GS preta 2010
Avatar do usuário
teteuslutero
Forista Jr.
Progresso para o próximo rank:
62.6%
 
Mensagens: 63
Registrado em: 10 Out 2016, 21:12
Localização: Brasil
Enviou: 8 vez(es)
Recebeu: 10 vez(es)
Moto: BMW G 650 GS 2010/11
Estado: SC
Cidade: Joinville

Re: Motor falhando.

Mensagempor Arara » 19 Jun 2017, 16:22

Caros, tive este mesmo problema durante a semana passada, e minha solução foi aplicar o reset - vide posts em: Motor não segurando marcha lenta!. Acontece de forma regular - uma ou duas vezes por mes e se agrava se o combustível for de origem duvidosa...
Acho que há um procedimento de recall na BMW para este problema, mas pelo que li por aqui, não resolveu 100% dos casos.
Para uma emergência, e para contornar o limitador de rotação - que apesar do motor não estar girando alto entra de vez em quando - o procedimento de reset resolveu.
Abraços!


Sent from my iPad using Tapatalk
Arara (Loiberto) Verwiebe

Cagiva 125, Honda FS 125, Yamaha RX 180 Custom, Yamaha TT 125, Yamaha RD 135, Honda CB400, Honda CB 450, Honda Cargo 125, Honda CB400, Suzuki GS500, BMW G650 GS
Arara
Forista Jr.
Progresso para o próximo rank:
23.2%
 
Mensagens: 24
Registrado em: 13 Jan 2017, 01:20
Localização: Campinas
Enviou: 1 vez
Recebeu: 2 vez(es)
Moto: BMW F 650 GS / 2014 / Branca
Estado: SP
Cidade: Campinas

Re: Motor falhando.

Mensagempor hsferrari » 19 Jun 2017, 16:22

teteuslutero escreveu:
hsferrari escreveu:Salve.. impressionante, sai para viagem este fds e a minha motoca também teve atitudes semelhantes.

Em alta, a impressão que eu tinha é que ela caia a marcha, de quinta para terceira, aí reduzia a velocidade e descia até primeira e voltava ao normal.

Falei com um amigo mecanico de bmw e o mesmo me orientou a começar pela embreagem, pois ela pode estar com a mola fraca.. algo assim. Diante disse, afrouxei um pouco o cabo da embreagem e vou testar novamente amanhã. Aí te falo.. vamos trocando informação.

Abração
Hilario

A minha não pode ser a embreagem. Umas 3 vezes o motor chegou a parar totalmente..

Bros azul 2003
Tornado vermelha 2006
Xre verde 2012
G650GS preta 2010


Tira uma duvida, ela falha e o giro sobe? Aí vc baixa todas as marchas e inicia novamente. É isso?
Abração
Hilário - São Carlos - G650GS Sertão 2012. :D
Avatar do usuário
hsferrari
Forista Pleno
Progresso para o próximo rank:
1.8%
 
Mensagens: 107
Registrado em: 09 Ago 2016, 00:42
Localização: São Carlos
Enviou: 52 vez(es)
Recebeu: 49 vez(es)
Moto: G650 GS Sertão / 2012 / branco
Estado: SP
Cidade: Sao Carlos

Re: Motor falhando.

Mensagempor teteuslutero » 19 Jun 2017, 17:28

Ela falha, aí passa 1 segundo e volta a funcionar de novo, e quando volta a funcionar de novo o rpm do motor não sobe, somente o rpm do painel que vai lá em cima.
Se quando ocorre a falha eu soltar o acelerador totalmente, a moto apaga de vez. Se continuar segurando o acelerador na mesma posição, ela volta a funcionar depois daquele 1 segundo, não é necessário reduzir marcha

Bros azul 2003
Tornado vermelha 2006
Xre verde 2012
G650GS preta 2010
Avatar do usuário
teteuslutero
Forista Jr.
Progresso para o próximo rank:
62.6%
 
Mensagens: 63
Registrado em: 10 Out 2016, 21:12
Localização: Brasil
Enviou: 8 vez(es)
Recebeu: 10 vez(es)
Moto: BMW G 650 GS 2010/11
Estado: SC
Cidade: Joinville

Re: Motor falhando.

Mensagempor teteuslutero » 19 Jun 2017, 17:28

Arara escreveu:Caros, tive este mesmo problema durante a semana passada, e minha solução foi aplicar o reset - vide posts em: Motor não segurando marcha lenta!. Acontece de forma regular - uma ou duas vezes por mes e se agrava se o combustível for de origem duvidosa...
Acho que há um procedimento de recall na BMW para este problema, mas pelo que li por aqui, não resolveu 100% dos casos.
Para uma emergência, e para contornar o limitador de rotação - que apesar do motor não estar girando alto entra de vez em quando - o procedimento de reset resolveu.
Abraços!


Sent from my iPad using Tapatalk

Fiz o procedimento de reset e não mudou nada

Bros azul 2003
Tornado vermelha 2006
Xre verde 2012
G650GS preta 2010
Avatar do usuário
teteuslutero
Forista Jr.
Progresso para o próximo rank:
62.6%
 
Mensagens: 63
Registrado em: 10 Out 2016, 21:12
Localização: Brasil
Enviou: 8 vez(es)
Recebeu: 10 vez(es)
Moto: BMW G 650 GS 2010/11
Estado: SC
Cidade: Joinville

Re: Motor falhando.

Mensagempor teteuslutero » 20 Jun 2017, 19:12

Olá!

Pelo jeito era a bateria mesmo. Sinto até um pouco de vergonha por ser algo tão simples, mas acabei deixando de lado por ser simples mesmo
:(

Dei um super aperto nos parafusos dos pólos da bateria e coloquei arruela de pressão junto pra garantir!
Estou andando desde ontem meio-dia e não falhou mais nenhuma vez!! :D

Obrigado pela ajuda de vcs!
Avatar do usuário
teteuslutero
Forista Jr.
Progresso para o próximo rank:
62.6%
 
Mensagens: 63
Registrado em: 10 Out 2016, 21:12
Localização: Brasil
Enviou: 8 vez(es)
Recebeu: 10 vez(es)
Moto: BMW G 650 GS 2010/11
Estado: SC
Cidade: Joinville

Re: Motor falhando.

Mensagempor luiz baum » 20 Jun 2017, 19:39

Vergonha??
Kkkkkk
Não se martirize...
O que interessa é que o problema foi resolvido e nós todos aprendemos!

Mas vou lançar aqui uma dúvida:
Semanas atrás minha bateria faleceu...kkkk
Usei a bateria do carro para dar partida e fui buscar uma bateria a 160km de casa.
Chegando no destino a bateria não ressuscitou.
Bateria nova instalada e problema resolvido.

Pergunta:
O sistema elétrico da moto vê e reage de forma diferente se a bateria está conectada porém totalmente defeituosa e sem carga em relação a uma situação igual àquela do teueuslutero, onde a bateria está boa porém com falta de aperto nos cabos?

Luiz Baum
Avatar do usuário
luiz baum
Forista Pleno
Progresso para o próximo rank:
14%
 
Mensagens: 156
Registrado em: 20 Jan 2017, 23:54
Localização: Sao Pedro
Enviou: 15 vez(es)
Recebeu: 56 vez(es)
Moto: GS650 2010 Prata
Estado: SP
Cidade: Sao Pedro

Re: Motor falhando.

Mensagempor hsferrari » 21 Jun 2017, 10:40

luiz baum escreveu:Vergonha??
Kkkkkk
Não se martirize...
O que interessa é que o problema foi resolvido e nós todos aprendemos!

Mas vou lançar aqui uma dúvida:
Semanas atrás minha bateria faleceu...kkkk
Usei a bateria do carro para dar partida e fui buscar uma bateria a 160km de casa.
Chegando no destino a bateria não ressuscitou.
Bateria nova instalada e problema resolvido.

Pergunta:
O sistema elétrico da moto vê e reage de forma diferente se a bateria está conectada porém totalmente defeituosa e sem carga em relação a uma situação igual àquela do teueuslutero, onde a bateria está boa porém com falta de aperto nos cabos?

Luiz Baum

Luiz, tudo bem?

É muita tecnologia na leitura da falta de carga e falha no contato rsrs

Abração
Hilário - São Carlos - G650GS Sertão 2012. :D
Avatar do usuário
hsferrari
Forista Pleno
Progresso para o próximo rank:
1.8%
 
Mensagens: 107
Registrado em: 09 Ago 2016, 00:42
Localização: São Carlos
Enviou: 52 vez(es)
Recebeu: 49 vez(es)
Moto: G650 GS Sertão / 2012 / branco
Estado: SP
Cidade: Sao Carlos

Próximo

Voltar para Outros

Quem está online

Usuários navegando neste fórum: Tiago Ling Alexandre e 10 visitantes