Pane Elétrica

Re: Pane Elétrica

Mensagempor Mem » 13 Fev 2015, 13:41

Christian

Não sou eletricista, mas acredito que com isso você preserva melhor o sistema elétrico, pois para ter carga o sistema tem que estar fechado.

Essa sequencia é feita tanto em carro como em moto.

Abs,
Mem


Conheça o tópico "Revisão Faça Voce Mesmo" - viewtopic.php?f=35&t=5423
Avatar do usuário
Mem
Forista Master
Progresso para o próximo rank:
3%
 
Mensagens: 1545
Registrado em: 05 Nov 2011, 21:46
Localização: São Roque - SP
Enviou: 453 vez(es)
Recebeu: 1322 vez(es)
Moto: XTZ 250 Téneré
Estado: SP
Cidade: Sao Roque

Re: Pane Elétrica

Mensagempor miguel » 18 Fev 2015, 15:29

obrigado amigos ,boa regra mem
miguel
Forista Sênior
Progresso para o próximo rank:
1.8%
 
Mensagens: 518
Registrado em: 21 Abr 2014, 13:27
Localização: colatina
Enviou: 0 vez
Recebeu: 71 vez(es)
Moto: G 650 gs Sertao 12/13
Estado: ES
Cidade: colatina

Re: Pane Elétrica

Mensagempor rppacheco » 28 Fev 2015, 20:52

Mem escreveu:
gkoerich escreveu:É só desconectar o cabo negativo e depois o positivo. Troca a bateria, conecta o positivo depois negativo. Cuidado que tem Uma bateria da cb400 que tem os pólos invertidos. Verifique se estão na mesma posição antes.



Pra gravar a sequencia, li em algum lugar para fazer a seguinte analogia:

Primeiro sai os piores ( - ) e depois os melhores ( +)
Primeiro entra os melhores (+) e depois os piores ( - )

Abs,
Mem


Ou basta uma regra: não deixar o polo negativo conectado sozinho. Dá na mesma.
BMW F 800 GS 12/12 - BMW G 650 GS 12/12
Avatar do usuário
rppacheco
Forista Pleno
Progresso para o próximo rank:
95.8%
 
Mensagens: 483
Registrado em: 10 Fev 2014, 11:52
Localização: Curitiba
Enviou: 381 vez(es)
Recebeu: 164 vez(es)
Moto: F 800 GS/ 2012 / Laranja
Estado: PR
Cidade: Curitiba

Pane Elétrica

Mensagempor rppacheco » 28 Fev 2015, 21:03

Pessoal, ontem no dia 27 de fevereiro, tive um problema parecido com alguns relatos: após ter rodado uns 2 km fui abastecer e pau. Não ligou depois de completado com a podium. Estava na reserva e fui abastecer.
Parecia ter carga, eu dava a partida, mas nada. Com a minha insistência a bateria parece ter perdido força.
No meu caso, já fora da garantia, chamei a Porto Seguros que levou a moto no meu mecânico.
Segunda-feira vou saber se era caso de bateria e/ou algum tipo de pane.
Foi até cogitado, pela minha descrição ao mecânico, que podia ser a bomba de gasolina. Vamos ver.
BMW F 800 GS 12/12 - BMW G 650 GS 12/12
Avatar do usuário
rppacheco
Forista Pleno
Progresso para o próximo rank:
95.8%
 
Mensagens: 483
Registrado em: 10 Fev 2014, 11:52
Localização: Curitiba
Enviou: 381 vez(es)
Recebeu: 164 vez(es)
Moto: F 800 GS/ 2012 / Laranja
Estado: PR
Cidade: Curitiba

Re: Pane Elétrica

Mensagempor rppacheco » 05 Mar 2015, 12:09

Pessoal, foi a bomba de gasolina. A bateria está boa.
BMW F 800 GS 12/12 - BMW G 650 GS 12/12
Avatar do usuário
rppacheco
Forista Pleno
Progresso para o próximo rank:
95.8%
 
Mensagens: 483
Registrado em: 10 Fev 2014, 11:52
Localização: Curitiba
Enviou: 381 vez(es)
Recebeu: 164 vez(es)
Moto: F 800 GS/ 2012 / Laranja
Estado: PR
Cidade: Curitiba

Re: Pane Elétrica

Mensagempor Petrel » 05 Mar 2015, 13:00

Bomba mesmo ou só o chicote que alimenta a bomba?!
Um forte abraço.
Petrel

Atual : R 1200 GS - "Nave Azul"

Ex: Tiger 800 / DL 650 Vstrom/BMW G650 GS/Tenere250/Falcon/Fazer 250/Virago 250/Strada 200/XLR125/RX180/CG125/RX80 e Mobylette
Avatar do usuário
Petrel
Moderador
 
Mensagens: 5699
Registrado em: 01 Dez 2011, 09:49
Localização: Rio de Janeiro - RJ
Enviou: 3560 vez(es)
Recebeu: 4325 vez(es)
Moto: R 1200 GS - Azul
Estado: RJ
Cidade: Rio de Janeiro

Re: Pane Elétrica

Mensagempor Alexcvas » 05 Mar 2015, 22:47

Costuma andar com o tanque de gaz abaixo do meio? Tipo mais de 200 km rodados?
Alexcvas
Forista Jr.
Progresso para o próximo rank:
22.2%
 
Mensagens: 23
Registrado em: 20 Jul 2012, 20:31
Localização: Niterói
Enviou: 2 vez(es)
Recebeu: 7 vez(es)
Moto: BMW G 650 GS 2010 - Prata
Estado: RJ
Cidade: Niteroi

Re: Pane Elétrica

Mensagempor Agostinho » 28 Mar 2015, 22:01

Srs,

Ontem sai de Sto André e fui dar uma incerta lá pelos lados da SP088, depois estrada no Nagau e fui até a estrada que liga Mogi das Cruzes a Taiaçupeba, em determinado ponto parei para umas fotos, apareceram uns caras perguntado se precisava de ajuda, etc.. etc.. bem acho que fiquei com a moto desligada mas o contato ligado por no máximo uns 10 minutos, qdo fui ligar novamente foi a surpresa, zerou totalmente a carga da bateria Route comprada a pouquinho mais de 1 ano. Zerou de zerar o painel, na chave só tec tec, depois de mais ou menos 1 hora o painel voltou com uma msg do ABS e até a buzina bem fraquinha, no frigir dos ovos sai de lá, resgatado pela seguradora as 9 PM.
Qdo finalmente cheguei em casa desmontei a tampa do tanque falso e fiz uma chupeta (Ô chupetinha ruim) no carro, para minha surpresa pegou de imediato e até agora não deu mais sinal de falha.
As alterações do padrão de fabrica que fiz foram: A troca da lanterna traseira por LED, a troca da bateria original por bateria Route e a lampada do farol por H4 da Philips, através do multímetro medi alguns valores (como ensinado na NET) da entrada de carga e tudo esta normalizado mas agora fiquei cismado.
Acho que esta bateria deveria ter segurado um tempo bem maior, não havia motivos para durar tão pouco, até pelo tempo de vida....
Alguém ja passou por isso?? Existe alguma especificação de data de fabricação??

Abraços, fiquem espertos.....
A melhor moto do mundo?? É a que tenho......
Avatar do usuário
Agostinho
Forista Pleno
Progresso para o próximo rank:
14%
 
Mensagens: 156
Registrado em: 18 Ago 2013, 13:25
Enviou: 134 vez(es)
Recebeu: 62 vez(es)
Moto: G 650GS
Estado: SP
Cidade: Sto Andre

Re: Pane Elétrica

Mensagempor Adauto Lopes » 28 Mar 2015, 22:12

Agostinho, especificação de data de fabricação tem na própria bateria, se é isso que entendi.

Em relação à pane, por este tempo ligado, em tese, não seria o suficiente para zerar, mas poderia ter ficado com carga insuficiente para a partida, tendo em vista que com a chave ligada, o farol também fica ligado e ele não é de led, portanto, não economiza.

Mas, precisa verificar outros fatores, como possível zinabre nos polos da bateria, cabo com aperto insuficiente. Claro que estou considerando sua informação de que ela voltou a funcionar, mas, mal contato por falta de aperto pode ser intermitente.

Se não o fez, sugiro dar uma verificada nos polos da bateria e nos fusíveis pois eles também podem sofrer mal contato por oxidação e sujeira.
Adauto Lopes

CG125 1982, CG125 1984, CG125 1985, XL250 1983 (1 branca, 1 vermelha, 1 azul), XLX350 1987, XLX 350 1989, XLX350 1990, NX350 SAHARA 1991, LANDER 2007, G650GS 2011, R1200GS 2007, TENERÉ 250 2011.
Avatar do usuário
Adauto Lopes
Moderador
 
Mensagens: 7103
Registrado em: 05 Dez 2011, 14:52
Localização: São Caetano do Sul, SP
Enviou: 6842 vez(es)
Recebeu: 4994 vez(es)
Moto: Teneré 250
Estado: SP
Cidade: Sao Caetano do Sul

Re: Pane na Gzinha

Mensagempor igorsuhet » 31 Mar 2015, 21:48

Duvida? ainda é indicado a troca da bateria por uma selada da Route? Alguém já teve algum tipo de problema com a troca? Ou realmente é a melhor opção?
Avatar do usuário
igorsuhet
Novato
 
Mensagens: 4
Registrado em: 09 Mar 2015, 00:58
Localização: São Paulo/SP
Enviou: 10 vez(es)
Recebeu: 1 vez
Moto: BMW G650 GS 2013
Estado: SP
Cidade: Sao Paulo

AnteriorPróximo

Voltar para BATERIA

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes