Pane Elétrica

Re: Pane Elétrica

Mensagempor cel00 » 15 Mai 2014, 18:10

cara, acho q esse ñ seja o topico correto... mas alguma coisa na sua moto ñ esta correto... impossivel uma route durar apenas 5, 6 meses...
abraços,
cel00
Avatar do usuário
cel00
Forista Pleno
Progresso para o próximo rank:
98.5%
 
Mensagens: 494
Registrado em: 04 Fev 2014, 21:17
Localização: sao paulo- z/s
Enviou: 94 vez(es)
Recebeu: 114 vez(es)
Moto: Tiger 800 "ON"
Estado: SP
Cidade: sao paulo

Re: Pane Elétrica

Mensagempor Petrel » 15 Mai 2014, 20:12

Daniel, o histórico das baterias Route por aqui é outro... já temos usuários que ficaram 34 meses com a bateria no local, moto com mais de 50 mil km...inclusive ainda era a versão antiga (YTX14A-BS) da CB 400, com os polos invertidos, pois a 34 meses atras ainda não havia essa bateria no mercado (YTX14LA-BS) e eu mesmo fiz a troca da bateria dele por outra Route e sem a anterior pedir help, apenas por cuidado mesmo... então o fato de ta durando apenas cinco meses a sua bateria ta bem estranho. sugiro avaliar melhor o o alternador e regulador de tensão da sua moto.

Ahh outra coisa se durou só cinco meses a bateria ta na garantia ainda!!!!!
Um forte abraço.
Petrel

Atual : R 1200 GS - "Nave Azul"

Ex: Tiger 800 / DL 650 Vstrom/BMW G650 GS/Tenere250/Falcon/Fazer 250/Virago 250/Strada 200/XLR125/RX180/CG125/RX80 e Mobylette
Avatar do usuário
Petrel
Moderador
 
Mensagens: 5719
Registrado em: 01 Dez 2011, 09:49
Localização: Rio de Janeiro - RJ
Enviou: 3593 vez(es)
Recebeu: 4337 vez(es)
Moto: R 1200 GS - Azul
Estado: RJ
Cidade: Rio de Janeiro

Re: Pane Elétrica

Mensagempor Adauto Lopes » 15 Mai 2014, 20:28

Panes elétrica seguidas de 6 em 6 meses, mesmo com bateria selada deve ter uma causa principal que não apenas defeito nas seguidas baterias, mesmo que more no deserto, não creio nisso. Como o Petrel sugere, melhor investigar outros possíveis problemas.
Adauto Lopes

CG125 1982, CG125 1984, CG125 1985, XL250 1983 (1 branca, 1 vermelha, 1 azul), XLX350 1987, XLX 350 1989, XLX350 1990, NX350 SAHARA 1991, LANDER 2007, G650GS 2011, R1200GS 2007, TENERÉ 250 2011.
Avatar do usuário
Adauto Lopes
Moderador
 
Mensagens: 7199
Registrado em: 05 Dez 2011, 14:52
Localização: São Caetano do Sul, SP
Enviou: 6968 vez(es)
Recebeu: 5031 vez(es)
Moto: Teneré 250
Estado: SP
Cidade: Sao Caetano do Sul

Re: Pane Elétrica

Mensagempor Bruno Picanço » 15 Mai 2014, 22:40

Sem dúvida o problema não é bateria. Sem duvida.
Avatar do usuário
Bruno Picanço
Site Admin
 
Mensagens: 6896
Registrado em: 27 Abr 2012, 11:41
Localização: Rio de Janeiro/RJ
Enviou: 4311 vez(es)
Recebeu: 4279 vez(es)
Moto: Yamaha NEO 115 2011
Estado: RJ
Cidade: Macae

Re: Pane Elétrica

Mensagempor Lico » 15 Mai 2014, 23:22

Avalie se existe fuga de carga usando um amperímetro entre o pólo positivo e o conector com a moto desligada, e depois com a chave ligada, anote os valores, devem ser perto de zero com a chave desligada e muito baixa (alguns miliamperes) com a chave ligada, sem dar partida em ambos os casos ! Seria melhor levar a um mecânico que entende deste assunto, casa de baterias, etc.

Enviado de meu Xoom usando Tapatalk
DT180 1985 : XL250R 1990 : Sahara350 1995 : Falcon400 2002 : G650GS 2012 : F800GSA 2015
Young riders choose a destination and go ... Old riders pick a direction and ride ...
Avatar do usuário
Lico
Forista Pleno
Progresso para o próximo rank:
81.3%
 
Mensagens: 425
Registrado em: 24 Mar 2014, 22:36
Localização: Florianopolis
Enviou: 167 vez(es)
Recebeu: 249 vez(es)
Moto: F800GSA 15
Estado: SC
Cidade: Florianopolis

Re: Pane Elétrica

Mensagempor fumanachuva » 16 Mai 2014, 16:45

ok pessoal, obrigado pelas dicas. vou procurar uma casa de bateria confiável! depois posto as novidades. abraços!
fumanachuva
Novato
 
Mensagens: 2
Registrado em: 27 Mai 2013, 16:58
Localização: Macae
Enviou: 0 vez
Recebeu: 0 vez
Moto: BMW G 650 GS 2011
Estado: RJ
Cidade: Macae

Re: Pane Elétrica

Mensagempor Halinson » 08 Set 2014, 12:10

Na sexta-ferira passada, fui ligar a moto, ela deu partida e depois apagou geral.

Ela está assim, às vezes liga mas com poucos segundos apaga geral e nem liga o painel. Alguém tem ideia do que pode ser?

Verifiquei os fusíveis e não vi nenhum queimado. Se fosse a bateria não deveria ficar sempre apagada?
Avatar do usuário
Halinson
Forista Pleno
Progresso para o próximo rank:
64.5%
 
Mensagens: 358
Registrado em: 05 Mar 2013, 11:57
Localização: Contagem
Enviou: 117 vez(es)
Recebeu: 82 vez(es)
Moto: BMW G650GS Sertão
Estado: MG
Cidade: Contagem

Re: Pane Elétrica

Mensagempor Bruno Picanço » 08 Set 2014, 12:19

Aparentemente pode ser os parafusos dos cabos da bateria com folga, já deu uma conferida ?
Avatar do usuário
Bruno Picanço
Site Admin
 
Mensagens: 6896
Registrado em: 27 Abr 2012, 11:41
Localização: Rio de Janeiro/RJ
Enviou: 4311 vez(es)
Recebeu: 4279 vez(es)
Moto: Yamaha NEO 115 2011
Estado: RJ
Cidade: Macae

Re: Pane Elétrica

Mensagempor Halinson » 08 Set 2014, 12:51

Acho que já resolvi. Nível baixo da água. O estranho que havia dado manutenção nesta a pouco tempo.
Avatar do usuário
Halinson
Forista Pleno
Progresso para o próximo rank:
64.5%
 
Mensagens: 358
Registrado em: 05 Mar 2013, 11:57
Localização: Contagem
Enviou: 117 vez(es)
Recebeu: 82 vez(es)
Moto: BMW G650GS Sertão
Estado: MG
Cidade: Contagem

Re: Pane Elétrica

Mensagempor Halinson » 26 Set 2014, 00:06

Voltou a dar defeito. A bateria estava seca no mesmo reservatório que eu havia preenchido poucos dias atrás. Coloquei água novamente, mas não resolveu.

A solução foi uma Route.
Avatar do usuário
Halinson
Forista Pleno
Progresso para o próximo rank:
64.5%
 
Mensagens: 358
Registrado em: 05 Mar 2013, 11:57
Localização: Contagem
Enviou: 117 vez(es)
Recebeu: 82 vez(es)
Moto: BMW G650GS Sertão
Estado: MG
Cidade: Contagem

AnteriorPróximo

Voltar para BATERIA

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes