Chicote elétrico principal

Chicote elétrico principal

Mensagempor rodmar » 12 Fev 2018, 11:58

Recentemente tive a infelicidade de conduzir a moto em chamas devido a um curto no chicote principal. Sou bem cuidadoso/carinhoso com a moto, manutenção sempre em dia. Ainda não entendi o motivo. Algum colega pode me dar uma luz para entender o que houve?ImagemImagem

Enviado de meu LG-D724 usando Tapatalk
rodmar
Novato
 
Mensagens: 4
Registrado em: 06 Dez 2015, 07:39
Localização: Natal
Enviou: 3 vez(es)
Recebeu: 5 vez(es)
Moto: Bmw Sertao 2013
Estado: RN
Cidade: Natal

Re: Chicote elétrico principal

Mensagempor lennonjesus » 12 Fev 2018, 12:40

Cadê os mestres Petrel, João Luiz e Lcavrj?

Esses caras devem ter uma ideia.
Lennon Jesus
Yamaha Fazer YS250 2012 Rainha de Copas
Honda Falcon NX 400i 2013 Mamba Negra
BMW G650 GS 2014 Natasha
BMW F650 GS 2011 Mercedes
Yamaha Ténéréca XTZ250 2011
BMW G650 GS 2012 Geralda
"A vida é melhor em uma moto."-Vera Alice (mãe)
Avatar do usuário
lennonjesus
Site Admin
 
Mensagens: 3054
Registrado em: 09 Out 2012, 17:42
Localização: Duque de Caxias, RJ
Enviou: 2629 vez(es)
Recebeu: 2076 vez(es)
Moto: Geralda BMW G 650 GS
Estado: RJ
Cidade: Duque de Caxias

Re: Chicote elétrico principal

Mensagempor Petrel » 12 Fev 2018, 13:40

lennonjesus escreveu:Cadê os mestres Petrel, João Luiz e Lcavrj?

Esses caras devem ter uma ideia.
Cara, pode ser uma infinidade de causas, porém a princípio é muito estranha essa ocorrência, os diferentes circuitos são protegidos por fusíveis, isso não deveria ocorrer. Porém existem alguns pontos do chicote que não são protegidos por fusível, por exemplo o cabo principal que leva o positivo até o motor de arranque, se houver um rompimento do isolamento deste cabo, não há proteção pra ele. Em todo caso, as fotos me deixaram a impressão de que houve alterações no chicote original da moto, tem certeza que não foi feita nenhuma modificação??

Enviado de meu Moto G (5S) usando Tapatalk
Um forte abraço.
Petrel

Atual : R 1200 GS - "Nave Azul"

Ex: Tiger 800 / DL 650 Vstrom/BMW G650 GS/Tenere250/Falcon/Fazer 250/Virago 250/Strada 200/XLR125/RX180/CG125/RX80 e Mobylette
Avatar do usuário
Petrel
Moderador
 
Mensagens: 5719
Registrado em: 01 Dez 2011, 09:49
Localização: Rio de Janeiro - RJ
Enviou: 3593 vez(es)
Recebeu: 4337 vez(es)
Moto: R 1200 GS - Azul
Estado: RJ
Cidade: Rio de Janeiro

Re: Chicote elétrico principal

Mensagempor rodmar » 12 Fev 2018, 16:13

Petrel escreveu:
lennonjesus escreveu:Cadê os mestres Petrel, João Luiz e Lcavrj?

Esses caras devem ter uma ideia.
Cara, pode ser uma infinidade de causas, porém a princípio é muito estranha essa ocorrência, os diferentes circuitos são protegidos por fusíveis, isso não deveria ocorrer. Porém existem alguns pontos do chicote que não são protegidos por fusível, por exemplo o cabo principal que leva o positivo até o motor de arranque, se houver um rompimento do isolamento deste cabo, não há proteção pra ele. Em todo caso, as fotos me deixaram a impressão de que houve alterações no chicote original da moto, tem certeza que não foi feita nenhuma modificação??

Enviado de meu Moto G (5S) usando Tapatalk
Comprei usada, esta comigo a dois anos e eu nunca mexi na parte eletrica.
Boa observação. Vou passar para o mecânico. Obg.

Enviado de meu LG-D724 usando Tapatalk
rodmar
Novato
 
Mensagens: 4
Registrado em: 06 Dez 2015, 07:39
Localização: Natal
Enviou: 3 vez(es)
Recebeu: 5 vez(es)
Moto: Bmw Sertao 2013
Estado: RN
Cidade: Natal

Re: Chicote elétrico principal

Mensagempor João Luiz » 19 Fev 2018, 19:18

Boa noite a todos.

Pelas fotos pouco podemos afirmar.
As chamas foram provocadas por curto ou superaquecimento ?
Quais os chicotes atingidos ? Parecem ser o circuito da ventoinha.e do regulador de voltagem.

Alguém ajuda ?

Abraços
João Luiz
João Luiz
Guapimirim - Rio de Janeiro
Avatar do usuário
João Luiz
Forista Sênior
Progresso para o próximo rank:
0.4%
 
Mensagens: 504
Registrado em: 08 Jun 2012, 03:21
Enviou: 258 vez(es)
Recebeu: 455 vez(es)
Moto: G650GS 2012 Branca
Estado: RJ
Cidade: Guapimirim

Re: Chicote elétrico principal

Mensagempor rodmar » 06 Mar 2018, 11:18

Solucionado
Devido a má posição do chicote a vibração da caixa da bateria desgastou os cabos e fechou curto, como aquele ditado, agua mole em pedra dura (...) Fica a dica para verificação nas próximas revisões. Dei uma reforçada na proteção dos cabos.

Imagem
rodmar
Novato
 
Mensagens: 4
Registrado em: 06 Dez 2015, 07:39
Localização: Natal
Enviou: 3 vez(es)
Recebeu: 5 vez(es)
Moto: Bmw Sertao 2013
Estado: RN
Cidade: Natal

Re: Chicote elétrico principal

Mensagempor luiz baum » 06 Mar 2018, 20:58

Putz...troquei o filtro de ar ontem.
Inspecionei e limpei aquilo que fica sob o duto de entrada ar.
Não vi nada de anormal na isolação do chicote porém tendo em vista a ocorrência relatada acima uma camada suplementar de fita isolante seria bem vinda.

Luiz Baum
Avatar do usuário
luiz baum
Forista Pleno
Progresso para o próximo rank:
55.8%
 
Mensagens: 323
Registrado em: 20 Jan 2017, 23:54
Localização: Sao Pedro
Enviou: 30 vez(es)
Recebeu: 114 vez(es)
Moto: GS650 2010 Prata
Estado: SP
Cidade: Sao Pedro


Voltar para Outros

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 7 visitantes