Aviso IGN OFF no painel

Re: Aviso IGN OFF no painel

Mensagempor Halinson » 26 Jul 2016, 16:57

Coloca bicarbonato de sódio na região com zinabre que resolve por um tempo.
Avatar do usuário
Halinson
Forista Pleno
Progresso para o próximo rank:
64.5%
 
Mensagens: 358
Registrado em: 05 Mar 2013, 11:57
Localização: Contagem
Enviou: 117 vez(es)
Recebeu: 82 vez(es)
Moto: BMW G650GS Sertão
Estado: MG
Cidade: Contagem

Re: Aviso IGN OFF no painel

Mensagempor Nakatu » 27 Jul 2016, 14:10

Só para completar minha última postagem, como combinado. A moto foi para a CC e voltou com uma bateria nova. No meu caso tinha sido a bateria mesmo.
Agora está tudo normal ;)
Avatar do usuário
Nakatu
Forista Pleno
Progresso para o próximo rank:
29.3%
 
Mensagens: 217
Registrado em: 19 Jul 2016, 13:01
Localização: Curitiba
Enviou: 71 vez(es)
Recebeu: 143 vez(es)
Moto: G650 GS / Branca / BMW
Estado: PR
Cidade: Curitiba

Re: Aviso IGN OFF no painel

Mensagempor hsferrari » 12 Ago 2016, 23:33

Pessoal... Há duas semanas que a minha motoca apresentou Ing Off. Ao procurar sobre isso, achei este tópico falando da bateria.comprei outra bateria e a mensagem continuou. Levei para uma oficina da cidade, muito boa por sinal, e foi constatado falta de contato na peça que fica acoplado no canhão da ignição. Substituímos a peça é a motoca ficou perfeita, inclusive de bateria nova. A peça com problema foi desmontada por um amigo que limpou todos os contatos e mediu as saídas. Agora está tudo legal e com um peça reserva :D
Hilário - São Carlos - G650GS Sertão 2012. :D
Avatar do usuário
hsferrari
Forista Pleno
Progresso para o próximo rank:
6.3%
 
Mensagens: 125
Registrado em: 09 Ago 2016, 00:42
Localização: São Carlos
Enviou: 60 vez(es)
Recebeu: 55 vez(es)
Moto: G650 GS Sertão / 2012 / branco
Estado: SP
Cidade: Sao Carlos

Re: Aviso IGN OFF no painel

Mensagempor Adauto Lopes » 12 Ago 2016, 23:43

É isso aí, esta mensagem IGN OFF é sempre falha na alimentação. Na maioria absoluta das vezes são os cabos da bateria com folga, outras vezes são fusíveis com mal contato e eventualmente outra ruptura de corrente no circuito, que pode ser em vários pontos. Acho que é a primeira vez que leio sobre ele no canhão de ignição, mas é bem plausível também.

Obrigado por compartilhar Hilário.
Adauto Lopes

CG125 1982, CG125 1984, CG125 1985, XL250 1983 (1 branca, 1 vermelha, 1 azul), XLX350 1987, XLX 350 1989, XLX350 1990, NX350 SAHARA 1991, LANDER 2007, G650GS 2011, R1200GS 2007, TENERÉ 250 2011.
Avatar do usuário
Adauto Lopes
Moderador
 
Mensagens: 7223
Registrado em: 05 Dez 2011, 14:52
Localização: São Caetano do Sul, SP
Enviou: 6986 vez(es)
Recebeu: 5037 vez(es)
Moto: Teneré 250
Estado: SP
Cidade: Sao Caetano do Sul

Re: Aviso IGN OFF no painel

Mensagempor alvaromb » 13 Ago 2016, 12:43

No caso de ser mal contato nos pólos da bateria ou nos fusíveis provocado por zinabre, alguém sabe o que é mais recomendado passar: limpa contato ou wd40?
Honda XLR 125, Yamaha XT600, Honda XR250 TORNADO, Honda CBX 750, Suzuki BANDIT 1200S 2008, Suzuki HAYABUSA 2006, Suzuki BURGMAN 125i, Kawasaki XTRACKER 250 2012, Yamaha XTZ 750 SUPER TÉNÉRÉ... BMW G650GS 2015
Avatar do usuário
alvaromb
Forista Jr.
Progresso para o próximo rank:
66.7%
 
Mensagens: 67
Registrado em: 09 Nov 2012, 15:31
Localização: Goiânia
Enviou: 39 vez(es)
Recebeu: 29 vez(es)
Moto: BMW G650GS 15/15 branca
Estado: GO
Cidade: Goiania

Re: Aviso IGN OFF no painel

Mensagempor renanleitemacedo » 27 Mar 2018, 22:53

Minha moto está "parada" desde que voltei de Ushuaia (fui sozinho e na raça - sorte que ela nao deu pau no fim do mundo)

Segue breve histórico dos acontecimentos:
- Voltando de viagem deixei a moto parada cerca de 4 meses, havia pedido pra minha mae dar partida de semana em semana mas nao aconteceu

- quando consegui voltar a cidade onde a moto ficou (trabalho com obra entao fico seis meses sem voltar em casa de vez em quando) nao havia nem sinal da bateria (original até entao)

-chamei um mecanico de motos de la mesmo (talvez pouco preparado) e nao tinhamos a opçao de comprar a bateria pois no comercio local nao tinha pra vender - fizemos uma ponte com o carro dele e a moto funcionou, no entanto quando tiravamos a ponte a moto apagava (sim sei que fiz cagada desde já mas eu precisava tentar fazer a moto funcionar de alguma forma e foi a unica viavel)

- fui pra porto alegre comprei uma bateria nova (dessas de gel - marca importada q nao lembro agora), levei pro mecanico e ele instalou: moto funcionando sem sinal de problema eletrico

- viajando para porto alegre a moto fez quase todo o trajeto com naturalidade e quando faltava 50 km pra chegar apagou o painel mas seguiu funcionando normal.. tambem parou de funcionar o farol

- levei no cara q vendeu a bateria e ele disse que havia queimado o fusivel do painel - trocamos e o painel voltou a funcionar bem como o farol..

- mal andei até em casa, agora em porto alegre, o fusivel voltou a queimar

- desde entao a moto já queimou farol (lampada), ja queimou luz de freio, ja queimou fusivel do painel, ja queimou fusivel da bomba (este foi a ultima boa nova diferente que ela apresentou na semana passada) ...

-PS: antes de viajar pra ushuaia eu fiz outra grande cagada: "deixei" (na verdade nao deixei né, mas ele fez igual) o cara da loja instalar uma tomada 12v no chicote da moto ao inves de ligar direto na bateria...

-PS1 - o problema surgiu 11 mil km depois do fato do carregador 12v entao nao creio que ele seja a raiz de tudo, no entanto já o isolamos, bem como isolamos o ponto do chicote no qual ele havia sido instalado..

PS3 - to com a moto num mecanico bom (trabalhava na concessionaria e abriu a propria mecanica e ele está fazendo testes do tipo "tentativa e erro" há alguns meses com a moto.. a ultima coisa q ele resolveu trocar foi o relé do pisca (o pisca é a primeira coisa q percebo parar de funcionar quando ela está prestes a queimar fusivel.. é a primeira coisa q ele mexe quando eu volto la com fusivel queimado e tambem sempre é por mexer ali que ela volta a funcionar)

PS4 - vou viajar até a america central mes que vem e preciso da moto boa e confiavel.. ja pensei em botar fogo nesta e comprar outra igual pois achei a motinho perfeita pra tudo q eu vivi nos 11mil km q fiz com ela

PS5 - @matsuo por favor leia meu post e me de uma opiniao confiavel.. vou ascender uma vela aqui pra que isso aconteça!

iuahsiusahiusahiusahiusahiusahiusahiusahsa desculpem o textão e desculpem participar pouco postando no forum, embora eu o leia com extrema frequencia!

att

Renan Leite Macedo - apaixonado por viajar de moto e desesperado por talvez ter que cancelar a proxima por conta deste problema!
renanleitemacedo
Forista Jr.
Progresso para o próximo rank:
16.2%
 
Mensagens: 17
Registrado em: 15 Dez 2015, 20:22
Localização: passo fundo
Enviou: 7 vez(es)
Recebeu: 16 vez(es)
Moto: G 650 gs
Estado: RS
Cidade: Passo fundo

Re: Aviso IGN OFF no painel

Mensagempor Petrel » 28 Mar 2018, 14:22

renanleitemacedo escreveu:Minha moto está "parada" desde que voltei de Ushuaia (fui sozinho e na raça - sorte que ela nao deu pau no fim do mundo)

Segue breve histórico dos acontecimentos:
- Voltando de viagem deixei a moto parada cerca de 4 meses, havia pedido pra minha mae dar partida de semana em semana mas nao aconteceu

- quando consegui voltar a cidade onde a moto ficou (trabalho com obra entao fico seis meses sem voltar em casa de vez em quando) nao havia nem sinal da bateria (original até entao)

-chamei um mecanico de motos de la mesmo (talvez pouco preparado) e nao tinhamos a opçao de comprar a bateria pois no comercio local nao tinha pra vender - fizemos uma ponte com o carro dele e a moto funcionou, no entanto quando tiravamos a ponte a moto apagava (sim sei que fiz cagada desde já mas eu precisava tentar fazer a moto funcionar de alguma forma e foi a unica viavel)

- fui pra porto alegre comprei uma bateria nova (dessas de gel - marca importada q nao lembro agora), levei pro mecanico e ele instalou: moto funcionando sem sinal de problema eletrico

- viajando para porto alegre a moto fez quase todo o trajeto com naturalidade e quando faltava 50 km pra chegar apagou o painel mas seguiu funcionando normal.. tambem parou de funcionar o farol

- levei no cara q vendeu a bateria e ele disse que havia queimado o fusivel do painel - trocamos e o painel voltou a funcionar bem como o farol..

- mal andei até em casa, agora em porto alegre, o fusivel voltou a queimar

- desde entao a moto já queimou farol (lampada), ja queimou luz de freio, ja queimou fusivel do painel, ja queimou fusivel da bomba (este foi a ultima boa nova diferente que ela apresentou na semana passada) ...

-PS: antes de viajar pra ushuaia eu fiz outra grande cagada: "deixei" (na verdade nao deixei né, mas ele fez igual) o cara da loja instalar uma tomada 12v no chicote da moto ao inves de ligar direto na bateria...

-PS1 - o problema surgiu 11 mil km depois do fato do carregador 12v entao nao creio que ele seja a raiz de tudo, no entanto já o isolamos, bem como isolamos o ponto do chicote no qual ele havia sido instalado..

PS3 - to com a moto num mecanico bom (trabalhava na concessionaria e abriu a propria mecanica e ele está fazendo testes do tipo "tentativa e erro" há alguns meses com a moto.. a ultima coisa q ele resolveu trocar foi o relé do pisca (o pisca é a primeira coisa q percebo parar de funcionar quando ela está prestes a queimar fusivel.. é a primeira coisa q ele mexe quando eu volto la com fusivel queimado e tambem sempre é por mexer ali que ela volta a funcionar)

PS4 - vou viajar até a america central mes que vem e preciso da moto boa e confiavel.. ja pensei em botar fogo nesta e comprar outra igual pois achei a motinho perfeita pra tudo q eu vivi nos 11mil km q fiz com ela

PS5 - @matsuo por favor leia meu post e me de uma opiniao confiavel.. vou ascender uma vela aqui pra que isso aconteça!

iuahsiusahiusahiusahiusahiusahiusahiusahsa desculpem o textão e desculpem participar pouco postando no forum, embora eu o leia com extrema frequencia!

att

Renan Leite Macedo - apaixonado por viajar de moto e desesperado por talvez ter que cancelar a proxima por conta deste problema!
Vamos lá, IGN off, ocorre normalmente quando existe um problema na bateria ou mesmo o cabo folgado.
Com relação a queima de lâmpadas e fusíveis, tem tudo a ver com alta tensão sendo gerada no alternador, ou bem provável seja o regulador de voltagem.
Mas o fato é, o mecânico precisa iniciar a avaliação medindo a tesão com a moto: desligada, dando a partida e a 3000 e 5000 rpm.
Tensão ideal entre 12.8 e no máximo 14.6 a 5000 rpm e de preferência com a ventoinha ligada!!;

Enviado de meu Moto G (5S) usando Tapatalk
Um forte abraço.
Petrel

Atual : R 1200 GS - "Nave Azul"

Ex: Tiger 800 / DL 650 Vstrom/BMW G650 GS/Tenere250/Falcon/Fazer 250/Virago 250/Strada 200/XLR125/RX180/CG125/RX80 e Mobylette
Avatar do usuário
Petrel
Moderador
 
Mensagens: 5720
Registrado em: 01 Dez 2011, 09:49
Localização: Rio de Janeiro - RJ
Enviou: 3594 vez(es)
Recebeu: 4337 vez(es)
Moto: R 1200 GS - Azul
Estado: RJ
Cidade: Rio de Janeiro

Re: Aviso IGN OFF no painel

Mensagempor renanleitemacedo » 28 Mar 2018, 14:50

Petrel escreveu:
renanleitemacedo escreveu:Minha moto está "parada" desde que voltei de Ushuaia (fui sozinho e na raça - sorte que ela nao deu pau no fim do mundo)

Segue breve histórico dos acontecimentos:
- Voltando de viagem deixei a moto parada cerca de 4 meses, havia pedido pra minha mae dar partida de semana em semana mas nao aconteceu

- quando consegui voltar a cidade onde a moto ficou (trabalho com obra entao fico seis meses sem voltar em casa de vez em quando) nao havia nem sinal da bateria (original até entao)

-chamei um mecanico de motos de la mesmo (talvez pouco preparado) e nao tinhamos a opçao de comprar a bateria pois no comercio local nao tinha pra vender - fizemos uma ponte com o carro dele e a moto funcionou, no entanto quando tiravamos a ponte a moto apagava (sim sei que fiz cagada desde já mas eu precisava tentar fazer a moto funcionar de alguma forma e foi a unica viavel)

- fui pra porto alegre comprei uma bateria nova (dessas de gel - marca importada q nao lembro agora), levei pro mecanico e ele instalou: moto funcionando sem sinal de problema eletrico

- viajando para porto alegre a moto fez quase todo o trajeto com naturalidade e quando faltava 50 km pra chegar apagou o painel mas seguiu funcionando normal.. tambem parou de funcionar o farol

- levei no cara q vendeu a bateria e ele disse que havia queimado o fusivel do painel - trocamos e o painel voltou a funcionar bem como o farol..

- mal andei até em casa, agora em porto alegre, o fusivel voltou a queimar

- desde entao a moto já queimou farol (lampada), ja queimou luz de freio, ja queimou fusivel do painel, ja queimou fusivel da bomba (este foi a ultima boa nova diferente que ela apresentou na semana passada) ...

-PS: antes de viajar pra ushuaia eu fiz outra grande cagada: "deixei" (na verdade nao deixei né, mas ele fez igual) o cara da loja instalar uma tomada 12v no chicote da moto ao inves de ligar direto na bateria...

-PS1 - o problema surgiu 11 mil km depois do fato do carregador 12v entao nao creio que ele seja a raiz de tudo, no entanto já o isolamos, bem como isolamos o ponto do chicote no qual ele havia sido instalado..

PS3 - to com a moto num mecanico bom (trabalhava na concessionaria e abriu a propria mecanica e ele está fazendo testes do tipo "tentativa e erro" há alguns meses com a moto.. a ultima coisa q ele resolveu trocar foi o relé do pisca (o pisca é a primeira coisa q percebo parar de funcionar quando ela está prestes a queimar fusivel.. é a primeira coisa q ele mexe quando eu volto la com fusivel queimado e tambem sempre é por mexer ali que ela volta a funcionar)

PS4 - vou viajar até a america central mes que vem e preciso da moto boa e confiavel.. ja pensei em botar fogo nesta e comprar outra igual pois achei a motinho perfeita pra tudo q eu vivi nos 11mil km q fiz com ela

PS5 - @matsuo por favor leia meu post e me de uma opiniao confiavel.. vou ascender uma vela aqui pra que isso aconteça!

iuahsiusahiusahiusahiusahiusahiusahiusahsa desculpem o textão e desculpem participar pouco postando no forum, embora eu o leia com extrema frequencia!

att

Renan Leite Macedo - apaixonado por viajar de moto e desesperado por talvez ter que cancelar a proxima por conta deste problema!
Vamos lá, IGN off, ocorre normalmente quando existe um problema na bateria ou mesmo o cabo folgado.
Com relação a queima de lâmpadas e fusíveis, tem tudo a ver com alta tensão sendo gerada no alternador, ou bem provável seja o regulador de voltagem.
Mas o fato é, o mecânico precisa iniciar a avaliação medindo a tesão com a moto: desligada, dando a partida e a 3000 e 5000 rpm.
Tensão ideal entre 12.8 e no máximo 14.6 a 5000 rpm e de preferência com a ventoinha ligada!!;

Enviado de meu Moto G (5S) usando Tapatalk
obrigado Petrel, dei print e já enviei pra ele! Vamos medir!


Enviado do meu iPhone usando Tapatalk
renanleitemacedo
Forista Jr.
Progresso para o próximo rank:
16.2%
 
Mensagens: 17
Registrado em: 15 Dez 2015, 20:22
Localização: passo fundo
Enviou: 7 vez(es)
Recebeu: 16 vez(es)
Moto: G 650 gs
Estado: RS
Cidade: Passo fundo

Re: Aviso IGN OFF no painel

Mensagempor renanleitemacedo » 02 Abr 2018, 17:54

Petrel, segue nediçao das tensões:

Desligada: 12,5
Dando Partida: 10,8
Com a ventoinha ligada: 13,6

Pelo que entendi está dentro da faixa que indicaste correto?
Alguma outra tentativa? Meu mecanico segue apostando na tal relé do pisca.. faz algum sentido?

Obrigado pela prestatividade!

Petrel escreveu:
renanleitemacedo escreveu:Minha moto está "parada" desde que voltei de Ushuaia (fui sozinho e na raça - sorte que ela nao deu pau no fim do mundo)

Segue breve histórico dos acontecimentos:
- Voltando de viagem deixei a moto parada cerca de 4 meses, havia pedido pra minha mae dar partida de semana em semana mas nao aconteceu

- quando consegui voltar a cidade onde a moto ficou (trabalho com obra entao fico seis meses sem voltar em casa de vez em quando) nao havia nem sinal da bateria (original até entao)

-chamei um mecanico de motos de la mesmo (talvez pouco preparado) e nao tinhamos a opçao de comprar a bateria pois no comercio local nao tinha pra vender - fizemos uma ponte com o carro dele e a moto funcionou, no entanto quando tiravamos a ponte a moto apagava (sim sei que fiz cagada desde já mas eu precisava tentar fazer a moto funcionar de alguma forma e foi a unica viavel)

- fui pra porto alegre comprei uma bateria nova (dessas de gel - marca importada q nao lembro agora), levei pro mecanico e ele instalou: moto funcionando sem sinal de problema eletrico

- viajando para porto alegre a moto fez quase todo o trajeto com naturalidade e quando faltava 50 km pra chegar apagou o painel mas seguiu funcionando normal.. tambem parou de funcionar o farol

- levei no cara q vendeu a bateria e ele disse que havia queimado o fusivel do painel - trocamos e o painel voltou a funcionar bem como o farol..

- mal andei até em casa, agora em porto alegre, o fusivel voltou a queimar

- desde entao a moto já queimou farol (lampada), ja queimou luz de freio, ja queimou fusivel do painel, ja queimou fusivel da bomba (este foi a ultima boa nova diferente que ela apresentou na semana passada) ...

-PS: antes de viajar pra ushuaia eu fiz outra grande cagada: "deixei" (na verdade nao deixei né, mas ele fez igual) o cara da loja instalar uma tomada 12v no chicote da moto ao inves de ligar direto na bateria...

-PS1 - o problema surgiu 11 mil km depois do fato do carregador 12v entao nao creio que ele seja a raiz de tudo, no entanto já o isolamos, bem como isolamos o ponto do chicote no qual ele havia sido instalado..

PS3 - to com a moto num mecanico bom (trabalhava na concessionaria e abriu a propria mecanica e ele está fazendo testes do tipo "tentativa e erro" há alguns meses com a moto.. a ultima coisa q ele resolveu trocar foi o relé do pisca (o pisca é a primeira coisa q percebo parar de funcionar quando ela está prestes a queimar fusivel.. é a primeira coisa q ele mexe quando eu volto la com fusivel queimado e tambem sempre é por mexer ali que ela volta a funcionar)

PS4 - vou viajar até a america central mes que vem e preciso da moto boa e confiavel.. ja pensei em botar fogo nesta e comprar outra igual pois achei a motinho perfeita pra tudo q eu vivi nos 11mil km q fiz com ela

PS5 - @matsuo por favor leia meu post e me de uma opiniao confiavel.. vou ascender uma vela aqui pra que isso aconteça!

iuahsiusahiusahiusahiusahiusahiusahiusahsa desculpem o textão e desculpem participar pouco postando no forum, embora eu o leia com extrema frequencia!

att

Renan Leite Macedo - apaixonado por viajar de moto e desesperado por talvez ter que cancelar a proxima por conta deste problema!
Vamos lá, IGN off, ocorre normalmente quando existe um problema na bateria ou mesmo o cabo folgado.
Com relação a queima de lâmpadas e fusíveis, tem tudo a ver com alta tensão sendo gerada no alternador, ou bem provável seja o regulador de voltagem.
Mas o fato é, o mecânico precisa iniciar a avaliação medindo a tesão com a moto: desligada, dando a partida e a 3000 e 5000 rpm.
Tensão ideal entre 12.8 e no máximo 14.6 a 5000 rpm e de preferência com a ventoinha ligada!!;

Enviado de meu Moto G (5S) usando Tapatalk
renanleitemacedo
Forista Jr.
Progresso para o próximo rank:
16.2%
 
Mensagens: 17
Registrado em: 15 Dez 2015, 20:22
Localização: passo fundo
Enviou: 7 vez(es)
Recebeu: 16 vez(es)
Moto: G 650 gs
Estado: RS
Cidade: Passo fundo

Re: Aviso IGN OFF no painel

Mensagempor Petrel » 10 Abr 2018, 20:16

renanleitemacedo escreveu:Petrel, segue nediçao das tensões:

Desligada: 12,5
Dando Partida: 10,8
Com a ventoinha ligada: 13,6

Pelo que entendi está dentro da faixa que indicaste correto?
Alguma outra tentativa? Meu mecanico segue apostando na tal relé do pisca.. faz algum sentido?

Obrigado pela prestatividade!

Petrel escreveu:
renanleitemacedo escreveu:Minha moto está "parada" desde que voltei de Ushuaia (fui sozinho e na raça - sorte que ela nao deu pau no fim do mundo)

Segue breve histórico dos acontecimentos:
- Voltando de viagem deixei a moto parada cerca de 4 meses, havia pedido pra minha mae dar partida de semana em semana mas nao aconteceu

- quando consegui voltar a cidade onde a moto ficou (trabalho com obra entao fico seis meses sem voltar em casa de vez em quando) nao havia nem sinal da bateria (original até entao)

-chamei um mecanico de motos de la mesmo (talvez pouco preparado) e nao tinhamos a opçao de comprar a bateria pois no comercio local nao tinha pra vender - fizemos uma ponte com o carro dele e a moto funcionou, no entanto quando tiravamos a ponte a moto apagava (sim sei que fiz cagada desde já mas eu precisava tentar fazer a moto funcionar de alguma forma e foi a unica viavel)

- fui pra porto alegre comprei uma bateria nova (dessas de gel - marca importada q nao lembro agora), levei pro mecanico e ele instalou: moto funcionando sem sinal de problema eletrico

- viajando para porto alegre a moto fez quase todo o trajeto com naturalidade e quando faltava 50 km pra chegar apagou o painel mas seguiu funcionando normal.. tambem parou de funcionar o farol

- levei no cara q vendeu a bateria e ele disse que havia queimado o fusivel do painel - trocamos e o painel voltou a funcionar bem como o farol..

- mal andei até em casa, agora em porto alegre, o fusivel voltou a queimar

- desde entao a moto já queimou farol (lampada), ja queimou luz de freio, ja queimou fusivel do painel, ja queimou fusivel da bomba (este foi a ultima boa nova diferente que ela apresentou na semana passada) ...

-PS: antes de viajar pra ushuaia eu fiz outra grande cagada: "deixei" (na verdade nao deixei né, mas ele fez igual) o cara da loja instalar uma tomada 12v no chicote da moto ao inves de ligar direto na bateria...

-PS1 - o problema surgiu 11 mil km depois do fato do carregador 12v entao nao creio que ele seja a raiz de tudo, no entanto já o isolamos, bem como isolamos o ponto do chicote no qual ele havia sido instalado..

PS3 - to com a moto num mecanico bom (trabalhava na concessionaria e abriu a propria mecanica e ele está fazendo testes do tipo "tentativa e erro" há alguns meses com a moto.. a ultima coisa q ele resolveu trocar foi o relé do pisca (o pisca é a primeira coisa q percebo parar de funcionar quando ela está prestes a queimar fusivel.. é a primeira coisa q ele mexe quando eu volto la com fusivel queimado e tambem sempre é por mexer ali que ela volta a funcionar)

PS4 - vou viajar até a america central mes que vem e preciso da moto boa e confiavel.. ja pensei em botar fogo nesta e comprar outra igual pois achei a motinho perfeita pra tudo q eu vivi nos 11mil km q fiz com ela

PS5 - @matsuo por favor leia meu post e me de uma opiniao confiavel.. vou ascender uma vela aqui pra que isso aconteça!

iuahsiusahiusahiusahiusahiusahiusahiusahsa desculpem o textão e desculpem participar pouco postando no forum, embora eu o leia com extrema frequencia!

att

Renan Leite Macedo - apaixonado por viajar de moto e desesperado por talvez ter que cancelar a proxima por conta deste problema!
Vamos lá, IGN off, ocorre normalmente quando existe um problema na bateria ou mesmo o cabo folgado.
Com relação a queima de lâmpadas e fusíveis, tem tudo a ver com alta tensão sendo gerada no alternador, ou bem provável seja o regulador de voltagem.
Mas o fato é, o mecânico precisa iniciar a avaliação medindo a tesão com a moto: desligada, dando a partida e a 3000 e 5000 rpm.
Tensão ideal entre 12.8 e no máximo 14.6 a 5000 rpm e de preferência com a ventoinha ligada!!;

Enviado de meu Moto G (5S) usando Tapatalk
Cara, tá sim dentro da faixa, quanto ao relé do pisca, não vejo qualquer ligação entre a indicação IGN off e o relé!!! Todas as vezes que tivemos essa situação aqui no fórum, foram uma das seguintes situações:
Bateria,
Cabo da bateria frouxo ou
Regulador/alternador.
Maioria da vezes apenas cabo frouxo.

Enviado de meu Moto G (5S) usando Tapatalk
Um forte abraço.
Petrel

Atual : R 1200 GS - "Nave Azul"

Ex: Tiger 800 / DL 650 Vstrom/BMW G650 GS/Tenere250/Falcon/Fazer 250/Virago 250/Strada 200/XLR125/RX180/CG125/RX80 e Mobylette
Avatar do usuário
Petrel
Moderador
 
Mensagens: 5720
Registrado em: 01 Dez 2011, 09:49
Localização: Rio de Janeiro - RJ
Enviou: 3594 vez(es)
Recebeu: 4337 vez(es)
Moto: R 1200 GS - Azul
Estado: RJ
Cidade: Rio de Janeiro

AnteriorPróximo

Voltar para Outros

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes