Partida da Moto - Defeitos - Possíveis Causas e Soluções

Partida da Moto - Defeitos - Possíveis Causas e Soluções

Mensagempor cristianoff » 07 Mar 2012, 18:34

Pessoal, vejam que estranho... Outro dia eu postei aqui o problema com a bateria após um abastecimento. Sai de casa e fui no posto abastecer, até aí tudo bem, bateria funcionou de boa. Abasteci, fui ligar e nada. Tá, daí foi aquela onda toda já relatada. Olhei a bateria, completei a solução, dei carga lenta. Rodei o tanque todo, 350km neste tempo de lá pra cá, sempre a moto funcionando normalmente, pegando de primeira, sem problemas. Daí hj resolvi sair para abastecer antes da pane seca. Andei uns 10km até o posto, tudo certo. Foi só encher o tanque e tentar dar a partida que pronto, num pegô nem que capeta berrasse! No fim a bateria já tava quase sem carga. Deixei a moto no posto (putodacara) e fui trabalhar. Voltei lá com uma chupeta, disposto a testar/inaugurar o soquete positivo debaixo do tanque. Antes dei uma partida só pra testar e pegou de primeira!!!! ALGUEM PODE ME EXPLICAR!!!

Será que toda vez que abastecer vai acontecer? Será que o problema está relacionado com abastecimento? Já ouvi relatos de problemas com outros colegas após o abastecimento, tem alguma relação? Como pode depois de umas 3 horas a moto pegar de primeira, como se nada tivesse acontecido, como se tivesse se "curado" sozinha?
Avatar do usuário
cristianoff
Forista Pleno
Progresso para o próximo rank:
17.5%
 
Mensagens: 170
Registrado em: 27 Out 2011, 15:41
Localização: BSB
Enviou: 8 vez(es)
Recebeu: 27 vez(es)
Moto: G650GS preta 2010

Re: BATERIA

Mensagempor Mem » 07 Mar 2012, 18:58

cristianoff,

Primeiro queria esclarecer que tô mais pra "mexânico" do que pra mecânico. ;)
Entendo que voce abastece no mesmo posto, e com isso a gasolina estaria descartada.
De qualquer modo, pelo que vivi ate agora, se a moto esta com a luz alta ligada e voce aciona a buzina e ela buzinar em alto e bom som, significa que a bateria tem carga suficiente para a partida.
Por isso, se a bateria tiver carga e a moto não funciona, uma das hipoteses seria o motor de arranque.

Os mecânicos de plantão me corrijam se eu estiver errado.

Abs,
MPL


Conheça o tópico "Revisão Faça Voce Mesmo" - viewtopic.php?f=35&t=5423
Avatar do usuário
Mem
Forista Master
Progresso para o próximo rank:
3.3%
 
Mensagens: 1550
Registrado em: 05 Nov 2011, 21:46
Localização: São Roque - SP
Enviou: 455 vez(es)
Recebeu: 1327 vez(es)
Moto: XTZ 250 Téneré / R 1200 GS
Estado: SP
Cidade: Sao Roque

Re: BATERIA

Mensagempor Petrel » 07 Mar 2012, 20:10

Vamos lá... se entendi direito, o Cristiano deu várias partidas após o abastecimento até que a bateria já estava pedindo pra morrer e o motor não pegou... certo Cirstiano? considerando que foi isso mesmo que aconteceu:

-Neste caso fica descartado a bateria e o motor de arranque, ambos fizeram a sua parte... até onde aguentaram...
o que faltou foi das duas uma:
Centelha na vela ou combustivel chegar no cilindro, pois se estiverem esses elementos presente no cilindro é ignição na certa, ou pelo menos barulho de explosão....

Outro dia conversando com o Nélio, ele me disse que se parar a moto dele por um período curto (ex. abastecimento) e deixar no descanço lateral, ela não pega depois, só pega depois que esfria. me disse tambem que falando com o Baiano "o ex-mago da Autocrafit" ele confidenciou que as primeiras G tem esse bug na central de injeção, que segundo ele quando fica no descanço lateral (quando quente) demora pra liberar nova partida.

No passeio que fizemos pela orla carioca, o Nelio deixou a moto dele no descanço lateral numa paradinha pra água de coco e pumba ela não pegou mais...

Por via das duvidas no próximo abastecimento deixe ela no descanço central, caso não tenha feito.

Resumo: se for isso mesmo é um BUG na central de injeção... que ainda segundo ele seria corrigido na revisão.
Um forte abraço.
Petrel

Atual : R 1200 GS - "Nave Azul"

Ex: Tiger 800 / DL 650 Vstrom/BMW G650 GS/Tenere250/Falcon/Fazer 250/Virago 250/Strada 200/XLR125/RX180/CG125/RX80 e Mobylette
Avatar do usuário
Petrel
Moderador
 
Mensagens: 5719
Registrado em: 01 Dez 2011, 09:49
Localização: Rio de Janeiro - RJ
Enviou: 3593 vez(es)
Recebeu: 4337 vez(es)
Moto: R 1200 GS - Azul
Estado: RJ
Cidade: Rio de Janeiro

Re: BATERIA

Mensagempor cristianoff » 08 Mar 2012, 11:47

Gente, a bateria parecia boa na hora de dar a partida no posto, tanto que dei várias até começar a enfraquecer (várias=umas 8). Daí desisti e só dei a partida que deu certo depois dela bem fria.
- Fiquei pensando se não era sujeira por conta da agitação no tanque de combustível e entupimento;
- Pensei também na vela, pois já estou com 35mil km;
- Pode ser a bateria que mesmo aparentemente boa, não tem força para girar o motor com o vigor necessário;
- O próprio motor de arranque meia bomba;
- E agora o Petrel me deixou com a pulga atrás da zoreia...essa do descanso lateral. To pensando em fazer um teste, rodar até em casa e depois de uns 5 minutos tentar ligar...ainda tá na garantia, e esse tipo de problema costuma ser caro.

O fato é que não quero trocar a bateria por outra selada e não ser o problema correto. Até pensei de chamar o guincho do service card, mas só o transtorno que eu ia ter já me deixou cabreiro, e certeza que a concessionária ia dar uma carga lenta e pronto, ligar a moto. Enfim, será que se eu for lá na autorizada e relatar os caras vão achar o problema?
Avatar do usuário
cristianoff
Forista Pleno
Progresso para o próximo rank:
17.5%
 
Mensagens: 170
Registrado em: 27 Out 2011, 15:41
Localização: BSB
Enviou: 8 vez(es)
Recebeu: 27 vez(es)
Moto: G650GS preta 2010

Re: BATERIA

Mensagempor Conrado » 08 Mar 2012, 13:23

Não sei se entendí bem o tema do descanso lateral, ligado ao problema da bactéria do Cristian...
Porém, é bom lembrar que com o descanso lateral aberto a moto simplesmente não pega (por segurança) e também, basta abrir o descanso lateral, com a moto ligada, que ela desliga imediatamente...
Se houver qualquer impedimento em o descanso voltar ao lugar corretamente, ou ele estiver torto e não acionar o sensor de que está recolhido devidamente, a moto não pega.
Outra lembrança importante: se a primera marcha o qualquer outra marcaha estiver engantada a moto não pega, nunca.
Já me aconteceu, no começo, de deixar a moto estacionada sem ter colocado em ponto morto. Voltar sem lembrar disso, dar partida e nada e ficar muito estressado. Até lembrar da marcha, colocar em ponto morto e tudo beleza!
Espero ter ajudado.
Abç.
CONRADO 003
"QUANTO MAIS DESCONHECIDO O HORIZONTE, MAIS EMOCIONANTE O CAMINHO"
Bicimoto Fido 50 cc 1958; BMW R27 250 1962; Vespa GS 180 1966; Honda XL 250 R 1982; Yamaha Ténéré XT600 1989; BMW G650 GS 2011 (Lili Marlene); Yamaha ST 1200 2012 (Yumiko).
Avatar do usuário
Conrado
Moderador
 
Mensagens: 3762
Registrado em: 19 Out 2011, 16:06
Localização: ZS
Enviou: 1875 vez(es)
Recebeu: 2224 vez(es)
Moto: Yamaha ST 2012 "Yumiko"
Estado: SP
Cidade: Sao Paulo

Re: BATERIA

Mensagempor bnu » 08 Mar 2012, 14:08

Tenho a impressao de que pega engatada, sim... desde q o descanso lateral esteja levantado, e a embreagem apertada, nao é assim ?
Andre Bnu, Blumenau, SC... tive uma G650 classica...
Avatar do usuário
bnu
Moderador
 
Mensagens: 3570
Registrado em: 19 Out 2011, 18:46
Enviou: 1318 vez(es)
Recebeu: 3834 vez(es)
Moto: sem moto
Estado: SC
Cidade: Blumenau

Re: BATERIA

Mensagempor Adauto Lopes » 08 Mar 2012, 15:26

Conrado escreveu:Não sei se entendí bem o tema do descanso lateral, ligado ao problema da bactéria do Cristian...
Porém, é bom lembrar que com o descanso lateral aberto a moto simplesmente não pega (por segurança) e também, basta abrir o descanso lateral, com a moto ligada, que ela desliga imediatamente...
Se houver qualquer impedimento em o descanso voltar ao lugar corretamente, ou ele estiver torto e não acionar o sensor de que está recolhido devidamente, a moto não pega.
Outra lembrança importante: se a primera marcha o qualquer outra marcaha estiver engantada a moto não pega, nunca.
Já me aconteceu, no começo, de deixar a moto estacionada sem ter colocado em ponto morto. Voltar sem lembrar disso, dar partida e nada e ficar muito estressado. Até lembrar da marcha, colocar em ponto morto e tudo beleza!
Espero ter ajudado.
Abç.


Conrado, suas observações estão parcialmente corretas. Se estivar no descanso lateral e o câmbio no neutro, funciona sim. Se estiver engatada, descanso lateral recolhido e acionar a embreagem, também funciona a partida. Só não funciona se estiver com o descanso lateral esticado e marcha engatada ou descanso lateral recolhido, marcha engatada e embreagem sem acionar.
No caso citado pelo Cristiano, ele deixou a moto no descanso lateral para abastecer e depois deu partida normalmente, provavelmente já sentado na moto, descanso recolhido, marcha em neutro, tanto que relatou ter acionado o arranque umas 8 vezes, mas não foi suficiente para funcionar o motor, até que a bateria não suportou mais e arriou a carga temporariamente.
Tudo leva a crer num problema eletrônico e não de bateria.
Adauto Lopes

CG125 1982, CG125 1984, CG125 1985, XL250 1983 (1 branca, 1 vermelha, 1 azul), XLX350 1987, XLX 350 1989, XLX350 1990, NX350 SAHARA 1991, LANDER 2007, G650GS 2011, R1200GS 2007, TENERÉ 250 2011.
Avatar do usuário
Adauto Lopes
Moderador
 
Mensagens: 7199
Registrado em: 05 Dez 2011, 14:52
Localização: São Caetano do Sul, SP
Enviou: 6968 vez(es)
Recebeu: 5031 vez(es)
Moto: Teneré 250
Estado: SP
Cidade: Sao Caetano do Sul

Re: BATERIA

Mensagempor Petrel » 08 Mar 2012, 15:52

No caso especifico do Cristiano a bateria e o motor de arranque fizeram sua parte, funcionaram perfeitamente, deram a partida na moto por 8 vezes... então neste caso os dois estão isentos de qualquer culpa... inclusive essas possibilidades de combinações de descanço/marcha/embreagem tambem estão descartadas, pois quando a combinação conforme bem explicado pelo Adauto não tá perfeita, o motor de arranque não dar a partida, vc toca no botão" start" e nada acontece.
O que aconteceu neste caso foi que o arranque fez sua parte dando a partida 8 vezes até que a bateria pediu arrego.. (é até dificil acreditar que essa bactéria aguentou tantas partida assim). e o motor da moto não funcionou.... neste caso só sobra a eletronica, ou o BUG que foi citado pelo Njardim. e que escrevi acima.
Um forte abraço.
Petrel

Atual : R 1200 GS - "Nave Azul"

Ex: Tiger 800 / DL 650 Vstrom/BMW G650 GS/Tenere250/Falcon/Fazer 250/Virago 250/Strada 200/XLR125/RX180/CG125/RX80 e Mobylette
Avatar do usuário
Petrel
Moderador
 
Mensagens: 5719
Registrado em: 01 Dez 2011, 09:49
Localização: Rio de Janeiro - RJ
Enviou: 3593 vez(es)
Recebeu: 4337 vez(es)
Moto: R 1200 GS - Azul
Estado: RJ
Cidade: Rio de Janeiro

Re: BATERIA

Mensagempor cristianoff » 08 Mar 2012, 18:17

É, to meio convencido disso...lembrei que outra vez ocorreu algo parecido, fui num mecanico para ver o lance do meu protetor de motor que tinha partido um parafuso...desliguei a moto depois de uns 5 minutos de conversa com o mecânico, resolvi colocar a moto para dentro da loja. Quem disse que ela ligava!!! Foi a mesma coisa, muitas partidas (sempre no neutro, descanso lateral aberto) e depois de desisitir e arrumar o que tinha ido lá arrumar (protetor de motor) a moto pegou do nada, qdo fria! Naquela época coloquei a culpa na bateria...mas to achando que não é! Ah, o meu sensor de descanso lateral aberto foi trocado na garantia, pois derreteu grudado no escape (será???).
Avatar do usuário
cristianoff
Forista Pleno
Progresso para o próximo rank:
17.5%
 
Mensagens: 170
Registrado em: 27 Out 2011, 15:41
Localização: BSB
Enviou: 8 vez(es)
Recebeu: 27 vez(es)
Moto: G650GS preta 2010

Re: BATERIA

Mensagempor Conrado » 08 Mar 2012, 18:30

André e Adauto:
Vou testar se a minha liga com marcha engatada e embreagem apertada, porém acredito que isso já aconteceu e não ligou.
Com certeza, se está ligada, desliga sozinha se abro o descanso lateral, com marcha engatada e embreagem apertada.
Sobre o caso do Cristian, como já diz, não tinha entendido muito se o descanso tinha algo a ver com o problema ou não. Apenas lebrei de estes assuntos, porque as vezes a gente esquece que está engatada ou que tem o descanso aberto e fica desesperado porque não liga...
Abç.
CONRADO 003
"QUANTO MAIS DESCONHECIDO O HORIZONTE, MAIS EMOCIONANTE O CAMINHO"
Bicimoto Fido 50 cc 1958; BMW R27 250 1962; Vespa GS 180 1966; Honda XL 250 R 1982; Yamaha Ténéré XT600 1989; BMW G650 GS 2011 (Lili Marlene); Yamaha ST 1200 2012 (Yumiko).
Avatar do usuário
Conrado
Moderador
 
Mensagens: 3762
Registrado em: 19 Out 2011, 16:06
Localização: ZS
Enviou: 1875 vez(es)
Recebeu: 2224 vez(es)
Moto: Yamaha ST 2012 "Yumiko"
Estado: SP
Cidade: Sao Paulo

Próximo

Voltar para Outros

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes