Motor falha em Alta rotação

Motor falha em Alta rotação

Mensagempor Nando Marinho » 05 Abr 2017, 09:31

Bom dia a todos,

Abri este tópico porque não encontrei algo parecido.
Caso o tenha, peço desculpas aos administradores.
Depois de trocar bateria, velas, cachimbos (o par), filtro e bomba de combustível (dicas do danielufrj), minha moto continua falhando em alta rotação: nas velocidades e esticadas acima de 120 km/h o conta-giros fica oscilando e piscando a luza vermelha do painel.
A única coisa que me resta, é tentar trocar aquele fio novo da bomba de combustível que veio com o da Blazer V6 (4.3 bar), apesar dos terminais dos fios serem diferentes: o original é redondo e o da Blazer é chato.
Pergunto se já aconteceu isso com alguém e se o problema foi solucionado.
Muito obrigado a todos e abraços. :) :)
"Eu não corro, eu ocupo os espaços vazios"
Avatar do usuário
Nando Marinho
Forista Jr.
Progresso para o próximo rank:
74.7%
 
Mensagens: 75
Registrado em: 31 Dez 2013, 08:48
Localização: Brasil
Enviou: 34 vez(es)
Recebeu: 41 vez(es)
Moto: BMW G 650 GS/2011/Barca
Estado: SP
Cidade: Mococa

Re: Motor falha em Alta rotação

Mensagempor Vega » 05 Abr 2017, 10:05

Opa!

Só pra entender: O motor falha (engasga?) ou só o painel fica louco?
Vega
Forista Jr.
Progresso para o próximo rank:
30.3%
 
Mensagens: 31
Registrado em: 26 Set 2016, 14:28
Localização: Santo André/SP
Enviou: 3 vez(es)
Recebeu: 2 vez(es)
Moto: G650GS Branca
Estado: SP
Cidade: Santo Andre

Re: Motor falha em Alta rotação

Mensagempor Nando Marinho » 05 Abr 2017, 10:40

Olá Vega,

Acontece as duas coisas ao mesmo tempo. À medida que o motor fica falhando, o painel oscila.
"Eu não corro, eu ocupo os espaços vazios"
Avatar do usuário
Nando Marinho
Forista Jr.
Progresso para o próximo rank:
74.7%
 
Mensagens: 75
Registrado em: 31 Dez 2013, 08:48
Localização: Brasil
Enviou: 34 vez(es)
Recebeu: 41 vez(es)
Moto: BMW G 650 GS/2011/Barca
Estado: SP
Cidade: Mococa

Motor falha em Alta rotação

Mensagempor Matsuo » 05 Abr 2017, 21:57

Nando, acho que você foi o primeiro sortudo a ter este problema, pois não me lembro de alguém ter reclamado este sintoma na moto !!!

Você conhece alguma oficina que tem aquele aparelho de acesso a parte de injeção para fazer um diagnóstico melhor ?

Pode ser uma luz para solucionar o seu problema !!! ;)

Grande abraço,

Matsuo

VIAGEM DE MOTO CURA !!!

MATSUO


Imagem


WILD BIKER
Avatar do usuário
Matsuo
Site Admin
 
Mensagens: 13346
Registrado em: 21 Out 2011, 20:00
Localização: São Paulo - Zona Leste
Enviou: 12450 vez(es)
Recebeu: 8275 vez(es)
Moto: LAILA e TINA !!!
Estado: SP
Cidade: Sao Paulo

Re: Motor falha em Alta rotação

Mensagempor Nando Marinho » 06 Abr 2017, 10:16

Olá Matsuo,

Eu sempre sou premiado em algumas coisas rsrsrsrsr...Já fizemos isso também e não foi encontrado nenhum defeito no diagnóstico. Não sei também se é regulagem de válvulas. Acho que não por causa da oscilação do conta-giros que pela minha pouca experiência, indica algum problema na injeção de combustível. Válvulas desreguladas geralmente creio eu, indicam problemas já em baixa rotação, tipo já na marcha lenta e meu problema só acontece em alta.
Por isso que no momento, só me resta trocar aquele fio da bomba de combustível que disse anteriormente, que li em algum lugar que é recomendável na troca da bomba trocar ele também. O problema é que, os terminais do original são redondos e o que veio da Blazer são chatos. Estou pensando como encaixá-los sem danificá-los.
"Eu não corro, eu ocupo os espaços vazios"
Avatar do usuário
Nando Marinho
Forista Jr.
Progresso para o próximo rank:
74.7%
 
Mensagens: 75
Registrado em: 31 Dez 2013, 08:48
Localização: Brasil
Enviou: 34 vez(es)
Recebeu: 41 vez(es)
Moto: BMW G 650 GS/2011/Barca
Estado: SP
Cidade: Mococa

Re: Motor falha em Alta rotação

Mensagempor Vega » 06 Abr 2017, 10:28

Revisou o cabo de vela?
Vega
Forista Jr.
Progresso para o próximo rank:
30.3%
 
Mensagens: 31
Registrado em: 26 Set 2016, 14:28
Localização: Santo André/SP
Enviou: 3 vez(es)
Recebeu: 2 vez(es)
Moto: G650GS Branca
Estado: SP
Cidade: Santo Andre

Re: Motor falha em Alta rotação

Mensagempor Nando Marinho » 06 Abr 2017, 11:06

Vega,

Quando troquei os cachimbos, aparentemente os cabos estavam em ordem. Mas vou dar uma olhada melhor na próxima troca das velas. Valeu.
"Eu não corro, eu ocupo os espaços vazios"
Avatar do usuário
Nando Marinho
Forista Jr.
Progresso para o próximo rank:
74.7%
 
Mensagens: 75
Registrado em: 31 Dez 2013, 08:48
Localização: Brasil
Enviou: 34 vez(es)
Recebeu: 41 vez(es)
Moto: BMW G 650 GS/2011/Barca
Estado: SP
Cidade: Mococa


Voltar para Outros

Quem está online

Usuários navegando neste fórum: Google [Bot] e 6 visitantes